<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta  http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Clinton&#8217;s Secret plan, für Bosnien und der Srebrenica Hoax, mit den Bosnischen Mord Banden, US, SAS finanzierte mit Naser Oric | Balkanblog</title>
<link rel="pingback" href="https://balkaninfo.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Balkanblog &raquo; Feed" href="https://balkaninfo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Balkanblog &raquo; Kommentar-Feed" href="https://balkaninfo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Balkanblog &raquo; Clinton&#8217;s Secret plan, für Bosnien und der Srebrenica Hoax, mit den Bosnischen Mord Banden, US, SAS finanzierte mit Naser&nbsp;Oric Kommentar-Feed" href="https://balkaninfo.wordpress.com/2020/07/30/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkutuwyAMhV9oxE03uuTHtGfh4ma0EBA2qvL2I+lFVVdl034ecz5zZBtOSZg4Mo4MoYjky+BGglMyMQgKzuP0oBpD9ALPsYxeMVqRIvGDWsO8OyLBATkpcxSL+mG/eodSpcY81JeM0DWvzQZ0cd6C9nHBdVZ5AuLJ4x/aLNTd72qKhcWQnf1vi6zYjQP9gu+L94Ico0DrZuAyDmi7zVu/2/USUsbgSrih6w1NvORom+08FOuIb0XxnL1bwjzOWg9J8ewINZVCj6Ha1rDzbWhdsxKJa2L+quCyxM/w0cpeSvm+7brDN6Pg6I0=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/themes/pub/inuit-types/style.css,/wp-content/themes/pub/inuit-types/skins/1-default.css?m=1440109507j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='inuittypes-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/inuit-types/css/ie.css?ver=5.4.2' media='all' />
<![endif]-->
<!--[if lte IE 6]>
<link rel='stylesheet' id='inuittypes-ie6-css'  href='https://s2.wp.com/wp-content/themes/pub/inuit-types/css/ie6.css?ver=5.4.2' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyNjlEOwiAMQC8k1pnMzA/jWQA7RAslUEa8vexPE7P415e+1xRaUpajYBQIVSWqzscCpZpis0/iudPMRNz2tpQd/PbvvGBWphpD2Gt5EW7pzd8cSgGsfctPj4p0A8GQSMs/BxyyIrZ6/e8L1Eza5600oyF2fXTQrQ9co2u4DOP5MJzG4zQ93uaxavg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s2.wp.com/_static/??-eJyNjs0KwjAQhF/IdalYgwfxWdImTVY22ZJNyeu3gh78QTzNDMw3DLYZRsnV54ppgZmXQFlxFq0wsaWCGm2hHJ66H1V3+J1SGckysAR5DR9QjT55xXjEwDJY/rXayAVfFbfKw0Mo5MBmB0xa/2GH7YYCwSTM0t7ifeCaLl1/7g/mZEx3WwEbZmbm?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9kNsOgjAMhl/IMjEO4cL4LMDKUrKT2yrx7QUFL7ggadJDvv9vUzEFINcbVpjEOMeTMb7XVIzpJI4AsKRjm7Gw5Da49y6jywtrfUcGgRPGVs+z2Wjwe84yBMOaXBIRzWymIPiUd91etUkGNgYSZQRUlMnp1UyU9fnaVFUjRYhoie1f+iKcDo5I3KU+UsjkF39vjD/CJ1Ia8/c1vxI6tgHWJQ97L2Ujpbxd6nr8AB9rh4E='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://balkaninfo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nur noch Betrug von Berlin und der EU: Die überteuerte Corona-APP in&nbsp;Deutschland' href='https://balkaninfo.wordpress.com/2020/07/24/nur-noch-betrug-von-berlin-und-der-eu-die-ueberteuerte-corona-app-in-deutschland/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://balkaninfo.wordpress.com/2020/07/30/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric/" />
<link rel='shortlink' href='https://wp.me/ptdHl-1XA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbalkaninfo.wordpress.com%2F2020%2F07%2F30%2Fclintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbalkaninfo.wordpress.com%2F2020%2F07%2F30%2Fclintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Clinton&#8217;s Secret plan, für Bosnien und der Srebrenica Hoax, mit den Bosnischen Mord Banden, US, SAS finanzierte mit Naser Oric" />
<meta property="og:url" content="https://balkaninfo.wordpress.com/2020/07/30/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric/" />
<meta property="og:description" content="Die Bosnischen Terror Banden, liefen damals schon weg, wenn die Serben kamen, also extrem feige, wie später die Kosovo UCK Terroristen Militär Historiker Wiebes, über die Rolle von Genscher, der Am…" />
<meta property="article:published_time" content="2020-07-30T20:01:34+00:00" />
<meta property="article:modified_time" content="2020-07-31T18:08:31+00:00" />
<meta property="og:site_name" content="Balkanblog" />
<meta property="og:image" content="https://balkaninfo.files.wordpress.com/2020/07/proxy-image-1.jpeg" />
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="334" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Clinton&#8217;s Secret plan, für Bosnien und der Srebrenica Hoax, mit den Bosnischen Mord Banden, US, SAS finanzierte mit Naser&nbsp;Oric" />
<meta name="twitter:image" content="https://balkaninfo.files.wordpress.com/2020/07/proxy-image-1.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/49ca7f1b82330c1c613c2954a4e52c05?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/49ca7f1b82330c1c613c2954a4e52c05?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/49ca7f1b82330c1c613c2954a4e52c05?s=114" />
<link rel='openid.server' href='https://balkaninfo.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://balkaninfo.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://balkaninfo.wordpress.com/osd.xml" title="Balkanblog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'inuit-types', amp: false, siteid: 8982, blogid: 6964171, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Balkanblog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Just another WordPress.com weblog" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://balkaninfo.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/49ca7f1b82330c1c613c2954a4e52c05?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Die Bosnischen Terror Banden, liefen damals schon weg, wenn die Serben kamen, also extrem feige, wie später die Kosovo UCK Terroristen Militär Historiker Wiebes, über die Rolle von Genscher, der Amerikaner mit Islamischen Terroristen und Kriminellen Wie der BND im Auftrage von Hans-Dietrich Genscher und Klaus Kinkel : Jugoslawien zerstörte World 3 Secret documents revealed: Clinton&#039;s plan&hellip;" />
<link rel="amphtml" href="https://balkaninfo.wordpress.com/2020/07/30/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric/amp/"></head>

<body class="post-template-default single single-post postid-7538 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

	<div class="wrapper">
	
	<div id="main_menu" class="top_menu">

		<div class="fl">

			<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://balkaninfo.wordpress.com/impressum/">Impressum</a></li>
</ul></div>

		</div>


		<div class="fr">

			<span class="subscribe">

			<a href="https://balkaninfo.wordpress.com/feed/"><span class="rss-button">RSS</span></a> &nbsp;Subscribe:&nbsp;

			<a href="https://balkaninfo.wordpress.com/feed/">RSS feed</a>

			</span>

		</div>

	</div><!-- #main_menu -->


		<div id="container" class="container">

			<div id="inuit-content" class="content content_left">

								<div id="header">

						<div class="blog-title"><a href="https://balkaninfo.wordpress.com/">Balkanblog</a></div>

						<div class="blog-description">Just another WordPress.com weblog</div>

				</div>

		
			
				<div id="post-7538" class="single-post post-7538 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemeines">

					<div id="header-about">

	                <h1>Clinton&#8217;s Secret plan, für Bosnien und der Srebrenica Hoax, mit den Bosnischen Mord Banden, US, SAS finanzierte mit Naser&nbsp;Oric </h1>

	                </div>

					<div class="date-comments">

				    <p class="fl">


					    <em>Posted on Juli 30, 2020</em>

					    von <em><a href="https://balkaninfo.wordpress.com/author/balkansurfer/" title="Beiträge von balkansurfer" rel="author">balkansurfer</a></em>
					    
					</p>

				    <p class="fr"><span class="comments">

					    
		                      <a href="#comments">0</a>

						
					</span></p>

			        </div>

					<div class="clear"></div>

					<br/>

					<div class="entry">

	                	
						<div class="cs-rating pd-rating" id="pd_rating_holder_181018_post_7538"></div><br/><p>Die Bosnischen Terror Banden, liefen damals schon weg, wenn die Serben kamen, also extrem feige, wie später die Kosovo UCK Terroristen</p>
<p><a href="https://balkaninfo.wordpress.com/2014/10/16/militar-historiker-wiebes-uber-die-rolle-von-genscher-der-amerikaner-mit-islamischen-terroristen-und-kriminellen/#comment-11445">Militär Historiker Wiebes, über die Rolle von Genscher, der Amerikaner mit Islamischen Terroristen und Kriminellen</a></p>
<p><a href="https://balkaninfo.wordpress.com/2010/05/21/wie-der-bnd-im-auftrage-von-hans-dietrich-genscher-und-klaus-kinkel-jugoslawien-zerstorte/#comment-7180">Wie der BND im Auftrage von Hans-Dietrich Genscher und Klaus Kinkel : Jugoslawien zerstörte</a></p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="594" data-carousel-extra='{&quot;blog_id&quot;:6964171,&quot;permalink&quot;:&quot;https:\/\/balkaninfo.wordpress.com\/2020\/07\/30\/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric\/&quot;,&quot;likes_blog_id&quot;:6964171}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 594px; height: 133px;" data-original-width="594" data-original-height="133" > <div class="gallery-group images-1" style="width: 187px; height: 133px;" data-original-width="187" data-original-height="133" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://balkaninfo.wordpress.com/2019/05/19/heiko-maas-michael-roth-gent-cakaj-finanzieren-jede-betrugs-ngo-wie-lgbt-demonstrationen-und-luegen-ohne-ende-der-korrupten-dumm-leute/b6df9-frans2btimmermans/" border="0" itemprop="url"> <meta itemprop="width" content="183"> <meta itemprop="height" content="129"> <img data-attachment-id="7524" data-orig-file="https://balkaninfo.files.wordpress.com/2019/05/b6df9-frans2btimmermans.jpg" data-orig-size="400,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Rechenknecht&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b6df9-frans2btimmermans" data-image-description="" data-medium-file="https://balkaninfo.files.wordpress.com/2019/05/b6df9-frans2btimmermans.jpg?w=300" data-large-file="https://balkaninfo.files.wordpress.com/2019/05/b6df9-frans2btimmermans.jpg?w=400" src="https://balkaninfo.files.wordpress.com/2019/05/b6df9-frans2btimmermans.jpg?w=183&#038;h=129" width="183" height="129" data-original-width="183" data-original-height="129" itemprop="http://schema.org/image" title="b6df9-frans2btimmermans" alt="b6df9-frans2btimmermans" style="width: 183px; height: 129px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 101px; height: 133px;" data-original-width="101" data-original-height="133" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://balkaninfo.wordpress.com/2019/04/16/verlassen-die-amerikaner-den-balkan-ueberlassen-die-albaner-verbrecher-europa/81a55-tschetschen2buck2bterrorist/" border="0" itemprop="url"> <meta itemprop="width" content="97"> <meta itemprop="height" content="129"> <img data-attachment-id="7229" data-orig-file="https://balkaninfo.files.wordpress.com/2019/04/81a55-tschetschen2buck2bterrorist.jpg" data-orig-size="240,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;PRI07D:YUGOSLAVIA-KOSOVO:PODUJEVO AREA,SERBIA,28JAN99 - A Kosovo Liberation Army (KLA) guerrilla aims his Rocket Propelled Granade (RPG) as he secures a road at a forest west of Podujevo, some 30 km north of Kosovo\u0027s provincial capital Pristina January 28. KLA guerrillas kept their possitions despite a fierce attack by Yugoslav forces on Wednesday. yb\/Photo by Yannis Behrakis REUTERS&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="81a55-tschetschen2buck2bterrorist" data-image-description="&lt;p&gt;PRI07D:YUGOSLAVIA-KOSOVO:PODUJEVO AREA,SERBIA,28JAN99 &#8211; A Kosovo Liberation Army (KLA) guerrilla aims his Rocket Propelled Granade (RPG) as he secures a road at a forest west of Podujevo, some 30 km north of Kosovo&#8217;s provincial capital Pristina January 28. KLA guerrillas kept their possitions despite a fierce attack by Yugoslav forces on Wednesday. yb/Photo by Yannis Behrakis REUTERS&lt;/p&gt; " data-medium-file="https://balkaninfo.files.wordpress.com/2019/04/81a55-tschetschen2buck2bterrorist.jpg?w=225" data-large-file="https://balkaninfo.files.wordpress.com/2019/04/81a55-tschetschen2buck2bterrorist.jpg?w=240" src="https://balkaninfo.files.wordpress.com/2019/04/81a55-tschetschen2buck2bterrorist.jpg?w=97&#038;h=129" width="97" height="129" data-original-width="97" data-original-height="129" itemprop="http://schema.org/image" title="81a55-tschetschen2buck2bterrorist" alt="81a55-tschetschen2buck2bterrorist" style="width: 97px; height: 129px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 200px; height: 133px;" data-original-width="200" data-original-height="133" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://balkaninfo.wordpress.com/2019/04/16/verlassen-die-amerikaner-den-balkan-ueberlassen-die-albaner-verbrecher-europa/robert-gelbard/" border="0" itemprop="url"> <meta itemprop="width" content="196"> <meta itemprop="height" content="129"> <img data-attachment-id="7225" data-orig-file="https://balkaninfo.files.wordpress.com/2019/04/robert-gelbard.jpg" data-orig-size="276,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Robert Gelbard" data-image-description="" data-medium-file="https://balkaninfo.files.wordpress.com/2019/04/robert-gelbard.jpg?w=276" data-large-file="https://balkaninfo.files.wordpress.com/2019/04/robert-gelbard.jpg?w=276" src="https://balkaninfo.files.wordpress.com/2019/04/robert-gelbard.jpg?w=196&#038;h=129" width="196" height="129" data-original-width="196" data-original-height="129" itemprop="http://schema.org/image" title="Robert Gelbard" alt="US Sonder Gesandte Robert Gelbard: KLA (UCK ist ohne Zweifel eine Terroristen Groupe" style="width: 196px; height: 129px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> US Sonder Gesandte Robert Gelbard: KLA (UCK ist ohne Zweifel eine Terroristen Groupe </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 106px; height: 133px;" data-original-width="106" data-original-height="133" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://balkaninfo.wordpress.com/2010/08/28/ekrem-rexha-genannt-kommandant-drini-und-sein-nie-aufgeklarter-mord/ekrem-rexha-genannt-kommandant-drini-und-sein-nie-aufgeklarter-mord-3/" border="0" itemprop="url"> <meta itemprop="width" content="102"> <meta itemprop="height" content="129"> <img data-attachment-id="1897" data-orig-file="https://balkaninfo.files.wordpress.com/2010/08/wisner.jpg" data-orig-size="180,228" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Ekrem Rexha, genannt Kommandant &#8222;Drini&#8220; und sein nie aufgeklärter Mord" data-image-description="" data-medium-file="https://balkaninfo.files.wordpress.com/2010/08/wisner.jpg?w=180" data-large-file="https://balkaninfo.files.wordpress.com/2010/08/wisner.jpg?w=180" src="https://balkaninfo.files.wordpress.com/2010/08/wisner.jpg?w=102&#038;h=129" width="102" height="129" data-original-width="102" data-original-height="129" itemprop="http://schema.org/image" title="Ekrem Rexha, genannt Kommandant &quot;Drini&quot; und sein nie aufgeklärter Mord" alt="Frank Wisner, CIA Offizier, Berufs Betrüger im Balkan" style="width: 102px; height: 129px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Frank Wisner, CIA Offizier, Berufs Betrüger im Balkan </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p><a href="https://www.b92.net/eng/news/world.php">World</a> <span class="comments"><a href="https://www.b92.net/eng/comments.php?nav_id=109002">3</a></span></p>
<h3>Secret documents revealed: Clinton&#8217;s plan to resolve the Bosnian issue failed in 1995</h3>
<p>In the run-up to the 1995 US presidential election, Bill Clinton called on the Muslim-led Bosnian government to make territorial concessions to end the war.</p>
<p><small> Source: B92, The Guardian <time datetime="27-07-2020">Monday, July 27, 2020 | 10:15</time> </small></p>
<p><img src="https://www.b92.net/news/pics/2020/07/27/9820623995f1eaa73d246a546747227_v4big.jpg" alt="Foto: Gettyimages/Roy Images" width="340" height="227" align="left" border="1" hspace="0" vspace="0" />&lt;<br />This, according to the Guardian, is revealed by documents from 1995, published by the presidential archive, which speak about the events in Bosnia-Herzegovina during the war that lasted for three years.</p>
<p>&#8222;Declassified documents from the period and interviews with some of the protagonists reflect the determination of Bill Clinton and his foreign policy team to find a solution to the three-year conflict at all costs before his re-election campaign began in earnest in 1996 – even if that meant rewarding the Bosnian Serb leaders for their policy of ethnic cleansing by granting them their objective: secession&#8220;, the Guardian specifies.</p>
<p>In phone conversations with other foreign leaders as the mass executions were under way, however, Clinton repeatedly expressed his disillusion with the Bosnian army for failing to defend Srebrenica. In the meantime, Clinton’s national security adviser, Anthony Lake, headed the secret plan for ending Bosnian war.</p>
<p>That strategy, begun by Lake’s team in the weeks before the Srebrenica attack, was to try to force a peace deal based on a roughly even division of the territory. The Federation of Muslims and Croats was to receive just under half of the state, while the Americans would consider putting pressure on the Muslim side to agree to Serbs in Bosnia holding a referendum on secession from Bosnia-Herzegovina within two to three years after the end of the war.</p>
<p>If that failed, the plan was to withdraw the UN peacekeeping force, lift the arms embargo on Bosnia and to give its Muslim-Croat Federation some initial support with airstrikes until it was strong enough to fight the Serbs on its own.</p>
<p>The Federation might have to accept less than half the country, and the US would consider “pressing the Bosnians to agree that the Serbs can conduct a referendum on secession after 2-3 years”. Clinton&#8217;s plan called for talks between the US administration and representatives of Sarajevo first, in order to convince them of concessions after the fall of Srebrenica, which included the possibility of separating RS from Bosnia-Herzegovina.</p>
<p>“If the Bosnians cannot persuade the Serb population that their best future lies in reintegration, there is no point blocking the peaceful separation of the Union along the lines of the Czechoslovak model,” the proposal suggested, as presidential archive specifies.</p>
<p>David Scheffer, an adviser to the ambassador to the UN, later State Secretary, Madeleine Albright, who was attending White House meetings on Bosnia, reacted to this in the following words: “It’s a very slippery slope. The Serbs have seized enormous territory through ethnic cleansing, and then we hold a ‘democratic’ referendum to confirm such aggression? A very transparent act of appeasement”, Scheffer concluded.</p>
<p>In his communication with Chirac, Clinton complained about the Bosnian army, which had fled rather than trying to fight the Serbs.</p>
<p>“In Srebrenica there were about 3.000 Bosnian troops but they … left without putting up a fight,” Clinton said.</p>
<p>“I will talk to my military advisers, but they are very sceptical about bringing in forces with helicopters, especially if the Bosnians won’t fight. We cannot defend democratic values in the abstract”, Clinton added.</p>
<p>In the end, the US and its allies agreed to make a stand over the last Muslim enclave standing in eastern Bosnia, Gorazde, threatening massive air retaliation if it was attacked. A Croatian offensive against the Serbs in western Bosnia in August 1995 redrew the map, and forced the Serbs to the negotiating table without the promise of a referendum.</p>
<p>The Guardian concludeds that Clinton was re-elected US President in 1996, while Clinton papers serve as a reminder, however, of how close the US came to giving up on Bosnia.</p>
<p>July 16, 2015  <a href="https://www.b92.net/eng/news/world.php?yyyy=2020&amp;mm=07&amp;dd=27&amp;nav_id=109002&amp;fbclid=IwAR0LhWXrPfpjCpuq6-vaCeYEhedPf76CAENnPx6Dyai-1JMlZ3JRri2Gef0">https://www.b92.net/eng/news/world</a><br /><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='560' height='315' src='https://www.youtube.com/embed/CSkoDVx501A?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><a href="https://www.counterpunch.org/2015/07/16/denying-the-srebrenica-genocide-because-its-not-true-an-interview-with-diana-johnstone/" rel="bookmark">“Denying” the Srebrenica Genocide Because It’s Not True: an Interview with Diana Johnstone</a><br />&gt;Canadian ‘Srebrenica Genocide Denial Law’: When Even the Truth Is No Defense</p>
<p><a class="dk-article__bar-author" href="https://www.strategic-culture.org/contributors/stephen-karganovic/"> <img class="dk-image dk-image_type_simple dk-article__bar-author-icon i-bem dk-image_js_inited" src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/acjHM66QQR5kCh1rvkLeUXWRoIw.png" /></a></p>
<div class="dk-article__bar-author-text">Stephen Karganovic</div>
<p><img class="dk-image dk-image_type_simple dk-date__icon i-bem dk-image_js_inited" src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/4tonPx6ZVVE9r7ECg0qIKaFDElw.png" /></p>
<div class="dk-date__text">June 9, 2019</div>
<p><a href="https://www.counterpunch.org/author/swebrub7u/" rel="nofollow">Ann Garrison</a></p>
<p><em><strong>AG:</strong> Would you like to say anything about the controversial figure of 8,000 dead? Global Research published an interview with Ed Herman headlined “<a href="http://www.globalresearch.ca/the-srebrenica-massacre-was-a-gigantic-political-fraud/5321388">The Srebrenica Massacre was a Gigantic Political Fraud</a>,” in which he says that the numbers were inflated without supporting forensic evidence and that there were many massacres in the Srebrenica area, including massacres of women and children in Serb villages.</em></p>
<p>&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;.</p>
<p><strong>DJ:</strong>  There’s documentation that Izetbegovic thought he said that. And, remember that they don’t speak the same language. Clinton might have said offhand, “Well, y’know I’d need a massacre of at least 5000 to be politically able to come in,” without really meaning that anyone should stage such a massacre. I’m not accusing Clinton of having ordered the massacre. But on the other hand, it is extremely probable that Izetbegovic, whose whole strategy was to portray the Bosnian Muslims as pure victims, might have taken that up. And he ordered the commander out of Srebrenica. There was no defense there, although there were more soldiers, more Bosnian Muslim soldiers, in Srebrenica than Serbian soldiers who attacked. But they did not defend, they ran away. And this has been interpreted by a lot of Bosnian Muslims as deliberately setting things up in order to have Serb vengeance, because there had been a lot of Serb victims of the Muslim soldiers. They had killed over 3000 Serb villagers in the region. And so, many believe that this was deliberately set up to have the victims that would bring the US in on the Bosnia Muslim side.  Even the French General Morillon said that.</p>
<p>But another reason it was not genocide against Muslims is that the Serbs were allied with another group of Bosnian Muslims on the western side of Bosnia, whose leader was a secular Muslim, Fikret Abdic, who was originally more popular than Izetbegovic, got more votes. So the genocide label is absolutely absurd, and yes I’m a genocide denier because it’s not true.</p>
<p><em><strong>Diana Johnstone</strong> is the Paris-based American author of <i><a href="http://www.amazon.com/exec/obidos/ASIN/158367084X/counterpunchmaga">Fools’ Crusade: Yugoslavia, NATO, and Western Delusions</a>. </i>Her 2005 essay “<a href="https://www.counterpunch.org/2005/10/12/srebrenica-revisited/">Srebrenica Revisited</a>,” can be read on the Counterpunch website. From 1979 to 1990, she was the European Editor of In These Times. From 1990 to 1996, she was the press officer of the Green group in the European Parliament.  She is also the author of “<a href="http://www.amazon.com/The-Politics-Euromissiles-Europes-Americas/dp/0805272070">The Politics of Euromissiles: Europe’s Role in America’s World</a>,” and her new book “Queen of Chaos: The Misadventures of Hillary Clinton,” will be published by Counterpunch Books this year.  She can be reached at <a href="mailto:diana.johnstone@wanadoo.fr">diana.johnstone@wanadoo.fr</a>.</em></p>
<p><a href="https://www.strategic-culture.org/news/2019/06/09/canadian-srebrenica-genocide-denial-law-when-even-the-truth-is-no-defense/">https://www.strategic-culture.org/news/2019/06/09/canadian-srebrenica-genocide-denial-law-when-even-the-truth-is-no-defense/</a></p>
<p align="center"><b><span style="font-size:xx-large;"><a name="B"></a>Was Srebrenica a Hoax?</span><span style="font-size:x-large;"><br />Carlos Martins Branco</span></b></p>
<p><span style="font-size:large;">It is now two years since the Muslim enclave, Srebrenica, fell into the hands of the Serbian army in Bosnia. Much has been written about the matter. Nonetheless the majority of reports have been limited to a broad media exposure of the event, with very little analytic rigour. Discussion of Srebrenica cannot be limited to genocide and mass graves, which has been almost a banal occurrence throughout ex-Yugoslavia. A rigorous analysis of the events must take into consideration the background circumstances, in order to understand the real motives which led to the fall of the enclave.</span></p>
<p><span style="font-size:large;">The zone of Srebrenica, like almost all of Eastern Bosnia, is characterized by very rugged terrain. Steep valleys with dense forests and deep ravines make it impossible for combat vehicles to pass, and offers a clear advantage to defensive forces. Given the resources available to both parties, and the characteristics of the terrain, it would seem that the Bosnian army (ABiH) had the necessary force to defend itself, if it had used full advantage of the terrain. This, however, did not occur.</span></p>
<p><span style="font-size:large;">Given the military advantage of the [Muslim] defensive forces it is very difficult to explain the absence of military resistance. The Muslim forces did not establish an effective defensive system and did not even try to take advantage of their heavy artillery, under control of the United Nations (UN) forces, at a time in which they had every reason to do so.</span></p>
<p><span style="font-size:large;">The lack of [Muslim] military response stands in clear contrast to the offensive attitude which characterized the actions of the [Muslim] defensive forces in previous siege situations, which typically launched violent raids against the Serbian villages surrounding the enclave, thus producing heavy casualties amongst the Serbian civilian population.</span></p>
<p><span style="font-size:large;">But in this instance, with the attention of the media focused upon the area, military defence of the enclave would have revealed the true situation in security zones, and demonstrated that these had never been genuinely demilitarized zones as was claimed, but harboured highly-armed [Muslim] military units. Military resistance would jeopardize the image of [Muslims as] victims, which had been so carefully constructed, and which the Muslims considered it was vital to maintain.</span></p>
<p><span style="font-size:large;">Throughout the entire operation it was clear that there were profound disagreements among the leaders of the enclave. From a military viewpoint, there was total confusion. [Nasir] ORIC, the charismatic commander of Srebrenica, was absent. </span><span style="font-size:small;"> <a href="http://emperors-clothes.com/sreb/branco-1.htm#2">[2]</a></span></p>
<p><span style="font-size:large;">The Sarajevo government did not authorize his return in order to lead the resistance. Military power fell into the hands of his lieutenants, who had a long history of incompatibility. The absence of Oric&#8217;s clear leadership led to a situation of total ineptitude. The contradictory orders of his successors completely paralysed the forces under siege.</span></p>
<p><span style="font-size:large;">The behaviour of the political leaders is also interesting. The local SDP president, Zlatko Dukic, in an interview with European Union observers, explained that Srebrenica formed part of a business transaction which involved a logistical support route to Sarajevo, via [the Sarajevo suburb of] VOGOSCA. He also claimed that the fall of the enclave formed part of an orchestrated campaign to discredit the West and win the support of Islamic countries. This was the reason for [Nasir] Oric to maintain distance from his troops. This thesis was also defended by the local supporters of the SDA [the Party of Democratic Action party of Alija Izetbegovic </span><span style="font-size:small;"> <a href="http://emperors-clothes.com/sreb/branco-1.htm#3">[3]</a></span><span style="font-size:large;">.] There were also many rumours of a trade within the local population of the enclave.</span></p>
<p><span style="font-size:large;">Another curious aspect was the absence of a military reaction from the 2nd Corps of the Muslim army [outside of the enclave], which did nothing to relieve the military pressure on the enclave. It was common knowledge that the [Bosnian] Serb unit in the region, the Drina Corps, was exhausted and that the attack on Srebrenica was only possible with the aid of units from other regions. Despite this fact, Sarajevo did not lift a finger in order to launch an attack which would have divided the Serbian forces and exposed the vulnerabilities created by the concentration of [Bosnian Serb] resources around Srebrenica. Such an attack would have reduced the military pressure on the enclave.</span></p>
<p><span style="font-size:large;">It is also important to register the pathetic appeal of the president of Opstina [which means ‘county,’ in Serbo-Croatian], Osman Suljic, on July 9, [1995] which implored military observers to say to the world that the Serbians were using chemical weapons. The same gentleman later accused the media of transmitting false news items on the resistance of troops in the enclave, requiring a denial from the UN. According to Suljic, the Muslim troops did not respond, and would never respond with heavy artillery fire. Simultaneously, he complained of the lack of food supplies and of the humanitarian situation. Curiously, [the U.N.] observers were never allowed to inspect the [Srebrenica Muslim] food reserve deposits. The emphasis given by political leaders on the lack of military response and the absence of food provisions loosely suggests an official policy which began to be discernible.</span></p>
<p><span style="font-size:large;">[Note from TENC:  What Branco writes above about chemical weapons is not entirely clear. In a discussion of this text on the T-Watch list, Branco was clearer, stating that one of the crucial questions about Srebrenica was, “Why did they [the Muslim leadership inside Srebrenica] pressure us to pass the lie of Serbs attacking with chemical gas?” For his full list of crucial questions about Srebrenica, see footnote </span><span style="font-size:small;"> <a href="http://emperors-clothes.com/sreb/branco-1.htm#4">[4]</a></span><span style="font-size:large;">.]</span></p>
<p><span style="font-size:large;">In mid 1995, the prolongation of the war had dampened public interest. There had been a substantial reduction in the pressure of public opinion [against the Serbs] in the western democracies. An incident of this importance would nonetheless provide hot news material for the media during several weeks, could awaken public opinion and incite new passions. In this manner it would be possible to kill two birds with one stone: pressure could be laid to bear in order to lift the embargo [i.e., the much-ignored international ban on arming the Bosnian Muslim extremists &#8211; EC] and simultaneously the occupying countries would find it difficult to withdraw their forces, a [possiblity] which had been advanced by leading UN figures such as Akashi and Boutros-Boutros Ghali.</span></p>
<p><span style="font-size:large;">The Muslims always harboured a secret hope that the embargo would be [officially] lifted. This had become the prime objective of the Sarajevo [Muslim] government, and had been fueled by the vote in the US Senate and Congress in favour of such a measure. President Clinton, however, vetoed the decision and required a two thirds majority in both houses. The enclaves collapse gave the decisive push that the campaign needed. After its fall, the US Senate voted with over a two thirds majority in favour of lifting the embargo. </span><span style="font-size:small;"> <a href="http://emperors-clothes.com/sreb/branco-1.htm#5">[5]</a></span></p>
<p><span style="font-size:large;">It was the clear that sooner or later the enclaves would fall into the hands of the Serbians, it was an inevitability. There was a consensus amongst the negotiators (the US administration, the UN and European governments) that it was impossible to maintain the three Muslim enclaves, </span><span style="font-size:small;"> <a href="http://emperors-clothes.com/sreb/branco-1.htm#6">[6]</a></span><span style="font-size:large;"> and that they should be exchanged for territories in Central Bosnia. Madeleine Albright suggested this exchange on numerous occasions to Izetbegovic, based on the proposals of the contact group.</span></p>
<p><span style="font-size:large;">As early as 1993, at the time of the first crisis of the enclave, [President of Republika Srpska Dr. Radovan] Karadzic had proposed to Izetbegovic to exchange Srebrenica for the [Sarajevo] suburb of Vogosca. This exchange included the movement of populations in both directions. This was the purpose of secret negotiations in order to avoid undesirable publicity. This implied that the western countries accepted and encouraged ethnic separation.</span></p>
<p><span style="font-size:large;">The truth is that both the Americans and President Izetbegovic had tacitly agreed that it made no sense to insist in maintaining these isolated enclaves in a divided Bosnia. In 1995 nobody believed any longer in the inevitability of ethnic division of the territory. In the month of June 1995, before the military operation in Srebrenica, Alexander Vershbow, Special Assistant to President Clinton stated that &#8222;America should encourage the Bosnians to think in terms of territories with greater territorial coherence and compactness.&#8220; In other words this meant that the enclaves should be forgotten. The attack on Srebrenica, with no help from Belgrade, was completely unnecessary and proved to be one of the most significant examples of the political failure of the Serbian leadership.</span></p>
<p><span style="font-size:large;">Meanwhile the western media exacerbated the situation by transforming the enclaves into a powerful mass-media icon; a situation which Izetbegovic was quick to exploit. CNN had daily broadcasts of the [supposed] images of &#8222;mass graves for thousands of corpses,&#8220; [supposedly] obtained from spy satellites. Despite the [supposed] microscopic precision in the localization of these &#8222;graves,&#8220; it is certain that no discovery to date has confirmed such suspicions. Since there are no longer restrictions on [NATO troops] movement [throughout Bosnia], we inevitably speculate on why they have still not been shown to the world. </span></p>
<blockquote>
<p><span style="font-size:large;">[Note from EC: Mr. Branco is using irony to convey his belief that the supposed mass graves do <i>not </i>exist. However, given the effect of media repetition of the supposed massacre story, irony is easily missed; hence our repeated insert of &#8222;supposed.&#8220;]</span></p>
</blockquote>
<p><span style="font-size:large;">If there had been a premeditated [Serbian] plan of genocide, instead of attacking in only one direction, from the south to the north &#8211; which left the possibility of escape to the north and west, the Serbs would have established a siege in order to ensure that no one escaped. The UN observation posts to the north of the enclave were never disturbed and remained in activity after the cessation of military operations. There are obviously mass graves in the outskirts of Srebrenica as in the rest of ex-Yugoslavia where combat has occurred, but there are no grounds for the campaign which was mounted, nor the numbers advanced by CNN. [Large graves are often dug after a battle in order to dispose of bodies as part of battlefield clean-up. &#8211; EC] </span></p>
<p><span style="font-size:large;">The mass graves are filled by a limited number of corpses from both sides, the consequence of heated battle and combat and not the result of a premeditated plan of genocide, as occurred against the Serbian populations in Krajina, </span> <span style="font-size:small;"> <a href="http://emperors-clothes.com/sreb/branco-1.htm#7">[7]</a></span><span style="font-size:large;"> in the Summer of 1995, when the Croatian army implemented the mass murder of all Serbians found there. In this instance, [in the instance of the fall of Krajina] the media maintained an absolute silence, despite the fact that the genocide occurred over a three month period. The objective of Srebrenica was ethnic cleansing and not genocide, unlike what happened in Krajina, in which although there was no military resistance, the Croatian army decimated villages.</span></p>
<p><span style="font-size:large;">Despite knowledge of the fact that the enclaves were already a lost cause, Sarajevo insisted in drawing political dividends from the fact. The receptivity which had been created in the eyes of public opinion made it easier to sell the thesis of genocide.</span></p>
<p><span style="font-size:large;">But of even greater importance than the genocide thesis and the political isolation of the Serbs, was blackmailing of the UN: either the UN joined forces with the Sarajevo government in the conflict (which subsequently happened) or the UN would be completely discredited in the eyes of the public, leading in turn to support for Bosnia [i.e., Bosnian Muslim extremists]. Srebrenica was the last straw which led western governments to reach agreement on the need to cease their &#8222;neutrality&#8220; and commence [an open] military action against one side in the conflict [i.e., the Bosnian Serbs]. It was the last straw which united the West in their desire to break &#8222;Serbian bestiality&#8220;. Sarajevo [the Muslim extremist’s so-called &#8218;government&#8216;] was conscious of the fact that it lacked the military capacity to defeat the [Bosnian] Serbs. It was necessary to create conditions via which the international community [i.e. the West] could do this for them. Srebrenica played a vital role in this process.</span></p>
<p><span style="font-size:large;">Srebrenica represents one of a series of acts by the Serbian leaders intended to provoke the UN, in order to demonstrate their impotence. This was a serious strategic error which would cost them dear. The side which had everything to win by demonstrating the impotence of the UN was the Sarajevo leadership and not that of Pale [capital of Republika Srpska]. In 1995 it was clear that the change in the status quo required a powerful intervention which would overthrow the Serbian military power. Srebrenica was one of the pretexts, resulting from the short-sightedness of the Bosnian Serbian leaders.</span></p>
<p><span style="font-size:large;">The besieged [Muslim] forces could have easily defended the enclave, at least for much longer, if they had been well led. It proved convenient to let the enclave fall in this manner. Since the enclave was doomed to fall, it was preferable to let this happen in the most beneficial manner possible. But this would only have been viable if Sarajevo had political initiative and freedom of movement, which would never occur at the negotiating table. The deliberate fall of the enclave might appear to be an act of terrible Machiavellian orchestration, [obviously designed in the minds of the Bosnian Muslims&#8216; US advisers &#8211; EC] but the truth is that the Sarajevo government had much to gain, as proved to be the case. Srebrenica was not a zero-sum game. The Serbians won a military victory but with highly negative political side-effects, which helped result in their definitive ostracization.</span></p>
<p><span style="font-size:large;">We might add a final curious note. As the UN observation posts were attacked, and proved impossible to maintain, the [UN] forces withdrew. The barricades set up by the Muslim army did not let the troops pass. These [UN] troops were not treated as soldiers fleeing from the front line, but rather with a sordid differentiation.</span></p>
<p><span style="font-size:large;">The Muslims not only refused to fight to defend themselves, they forced others [i.e., the Dutch/UN force] to fight on their behalf. In one instance, the commander of a Dutch vehicle decided after conversations with ABiH [Bosnian Muslim force] to pass [their] barrier. [Dutch positions were in front of the Muslim positions &#8211; i.e. between the Muslims forces and the attacking Serbs.] A Muslim soldier threw a hand grenade whose fragments mortally wounded him. The only UN soldier to die in the Srebrenica offensive was killed by the Muslims.</span></p>
<p>Carlos Martins Branco<br /><a href="http://emperors-clothes.com/sreb/branco-1.htm"><i>European University Institute</i></a><br />Department of Social and Political Sciences<br />Badia Fiesolana<br />Italy</p>
<h1><a href="http://www.hartford-hwp.com/archives/62/438.html">Was Srebrenica a Hoax?</a></h1>
<h2>By Carlos Martins Branco, <cite>Emperor&#8217;s Clothes</cite>, 4 March 1998</h2>
<ul class="parents">
<li><a href="http://www.hartford-hwp.com/archives/62/index-o.html">The history in general of the Federal Republic of Yugoslavia</a></li>
<li><a href="http://www.hartford-hwp.com/archives/27c/index-bx.html">World War III: The attack upon Yugoslavia</a></li>
</ul>
<dl>
<dt><a href="http://www.hartford-hwp.com/archives/62/073.html">Yugoslavia: From the end of the World War II to the break-up of the Federation in June 1991</a></dt>
<dd>By Lucien Gauthier, <cite>The Organizer</cite>, Special Supplement, Thursday 20 May 1999. Contrary to the idea promoted today by the warmakers and their propaganda machine, the peoples of Yugoslavia lived in peace in the post-war period. The new Yugoslavia was the product of the mobilization of the workers and peasants of all the nationalities.</dd>
<dt><a href="http://www.hartford-hwp.com/archives/62/072.html">Yugoslavia&#8217;s centrifugal forces</a></dt>
<dd>By Karan Bhatia, <cite>The Christian Science Monitor</cite>, Wednesday 16 November 1988. Over the last 12 months, Yugoslavia has quietly crept to the verge of civil war. In the last six months, thousands of workers have taken to the streets to protest 200 percent inflation, a rapidly declining standard of living, and stifling economic inefficiency. Since the death of Tito differences could no longer be forcibly reconciled by the federal government.</dd>
<dt><a href="http://www.hartford-hwp.com/archives/62/071.html">Ten Years of Milosevic Bring Transition to Dead End</a></dt>
<dd>By Vesna Peric, 13 January 1999. Yugoslavia is a country overshadowed for 10 years now by its controversial leader, president Slobodan Milosevic. Himself a by-product of declining communism in the 80s, he has presided over the disintegration of the country and faces an internal revolt in Kosovo. He has also become one of the West&amp;s official villains.</dd>
<dt><a href="http://www.hartford-hwp.com/archives/62/069.html">The Yugoslavian Fairy Tale</a></dt>
<dd>By George Szamuely, <cite>Foreign Policy In Focus</cite>, 28 May 2004. The actual sequence of events that caused the wars in the former Yugoslavia is very different from the reporting of the establishment media and, unfortunately, much of the progressive media. According to this story, the wars of the past decade were because the Serbs wanted tdo turn Yugoslavia into a mono-ethnic Greater Serbia.</dd>
<dt><a href="http://www.hartford-hwp.com/archives/62/040.html">Tracing Causes Of Today&#8217;s Balkan Crisis</a></dt>
<dd>By Robert Marquand, <cite>Christian Science Monitor</cite>, 7 April 1996. Review of Laura Silber and Allan Little, <cite>Yugoslavia: Death of a Nation</cite>. The authors skillfully separate what is important from what is not. Most useful is a relentless lifting of the fog spread for five years by claims of Western diplomats and Serb leaders: that the breakup resulted from <q>ancient feuds</q> that erupted like some blameless natural disaster.</dd>
<dt><a href="http://www.hartford-hwp.com/archives/62/438.html">Was Srebrenica a Hoax?</a></dt>
<dd>By Carlos Martins Branco, <cite>Emperor&#8217;s Clothes</cite>, 4 March 1998. Article gives reasons to believe that the massacre of Moslems by Serbians in Srebrenica in 1995 did not take place.</dd>
<dt><a href="http://www.hartford-hwp.com/archives/62/070.html">The real story behind the dismembering of Yugoslavia</a></dt>
<dd>By the Communist Party of South Africa, Umsebenzi, April 1999. The SACP has joined many progressive organisations across the globe in condemning the illegal US-NATO bombing of Yugoslavia. This war has nothing to do with <q>minority rights</q> and everything to do with imperialist power politics.</dd>
<dt><a href="http://www.hartford-hwp.com/archives/62/331.html">The Milosevic trial: revealing testimony on Yugoslavia breakup</a></dt>
<dd>By Paul Mitchell, World Socialist Web Site, 28 May 2002. Testimony by the sitting Kosovan president, Ibrahim Rugova, provided important insights into the causes of the break-up of Yugoslavia and the role played by the US in encouraging ethnic tensions and the growth of Albanian separatism.</dd>
<dt><a href="http://www.hartford-hwp.com/archives/62/330.html">The Destruction of the Nation of Yugoslavia</a></dt>
<dd>By Frank Trampus, <cite>Northstar Compass</cite>, September 2004. The Year of 1991 will be remembered as the saddest in the hearts and minds of the Yugoslav people for generations to come. The destruction of a nation is one of the biggest betrayals by the leaders of the Republics and the leaders of the Federal Government—the leadership of the Communist Party itself.</dd>
<dt><a href="http://www.hartford-hwp.com/archives/62/329.html">Ethnic tensions and economic crisis</a></dt>
<dd>Extracted from the Wikipedia article on Yugoslavia in 2006. The post-World War Two Yugoslavia was in many respects a model of how to build a multinational state. The economic crisis was the product of disastrous errors by Yugoslav governments in the 1970s. This undermined a central pillar of the state: the socialist link between the Communist Party and the working class.</dd>
</dl>
<p> </p>


<p>Im Sommer 1993 legte das Pentagon einen ersten Plan vor, demzufolge Kalaschnikows und andere Kleinwaffen aus eingemotteten Beständen des Warschauer Pakts ins Kriegsgebiet geliefert werden sollten. Dafür wären ungefähr 300 Flüge mit Transportmaschinen vom Typ C-130-Herkules nötig gewesen. Doch der Plan verschwand im Papierkorb, man fürchtete, er würde durchsickern, und wollte den Protest der europäischen Verbündeten vermeiden.</p>



<p>Holbrooke hatte eine bessere Idee, nämlich Saudi-Arabien und Pakistan mit der Hochrüstung der bosnischen Muslime zu beauftragen – beide Staaten waren von den USA schon einmal mit einer ähnlichen Mission betraut worden, als in den achtziger Jahren die afghanischen Mudschahedin aufzurüsten waren. Doch auch dieser Vorschlag wurde zurückgewiesen, vor allem von Außenminister Warren Christopher und Clintons Sicherheitsberater Anthony Lake.<br>……………………………..</p>



<p><a href="http://www.freitag.de/2005/10/05100901.php" rel="nofollow">http://www.freitag.de/2005/10/05100901.php</a></p>



<p><strong>GIS Report: Die UCK Terror Camps der Bin Laden Leute in Nord Albanien</strong></p>



<p>FBI Press Room – Congressional Statement – 2003 – Statement of Grant<br>D. Ashley<br>November 2003 Volume<br>72 Number 11<br>United States Department of Justice<br>Federal Bureau of Investigation<br><a href="http://www.fbi.gov/congress/congress03/ashley103003.htm" target="_blank" rel="noreferrer noopener">http://www.fbi.gov/congress/congress03/ashley103003.htm</a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen Sie dies mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7538" class="share-twitter sd-button share-icon" href="https://balkaninfo.wordpress.com/2020/07/30/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7538" class="share-facebook sd-button share-icon" href="https://balkaninfo.wordpress.com/2020/07/30/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6964171-7538-5f24d7837e213' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=6964171&amp;post_id=7538&amp;origin=balkaninfo.wordpress.com&amp;obj_id=6964171-7538-5f24d7837e213' data-name='like-post-frame-6964171-7538-5f24d7837e213'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
						
                        
                        <div class="categories">Posted in: <em><a href="https://balkaninfo.wordpress.com/category/allgemeines/" rel="category tag">Allgemeines</a></em></div>

					</div>

					<div id="nav-below" class="navigation">

						<div class="nav-previous"><a href="https://balkaninfo.wordpress.com/2020/07/24/nur-noch-betrug-von-berlin-und-der-eu-die-ueberteuerte-corona-app-in-deutschland/" rel="prev">&larr; Nur noch Betrug von Berlin und der EU: Die überteuerte Corona-APP in&nbsp;Deutschland</a></div>

						<div class="nav-next"></div>

					</div><!-- #nav-below -->

					<div class="fix"></div>

				</div>

	            <div class="fix"></div>

				<div id="comments">

					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->
		<div class="commh2">Be the first to start a conversation</div>

	 


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/30/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric/#respond" style="display:none;">Antwort abbrechen</a></small></h3>		<form action="https://balkaninfo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="634003b4c5" /><input type="hidden" name="_wp_http_referer" value="/2020/07/30/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Bitte logge dich mit einer dieser Methoden ein, um deinen Kommentar zu veröffentlichen:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Kommentar absenden" />
				<input type='hidden' name='comment_post_ID' value='7538' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca152142a1" /></p>
<input type="hidden" name="genseq" value="1596249987" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>

				</div>

		
	    
</div><!-- Content -->

<div class="sidebar sidebar_right">
	
    	<div id="jp_blogs_i_follow-2" class="widget widget_jp_blogs_i_follow"><h3 class="hl">Abonnierte Blogs</h3><ul><li><a href="http://querdenkende.com" class="bump-view" data-bump-view="bif">Makadomo</a></li><li><a href="http://geopolitiker.wordpress.com" class="bump-view" data-bump-view="bif">Geopolitiker&#039;s Blog</a></li><li><a href="http://lloretparty1.wordpress.de" class="bump-view" data-bump-view="bif">www.lloretparty.de - Reisemagazin</a></li><li><a href="http://professorsblogg.com" class="bump-view" data-bump-view="bif">The PROFESSORS&#039; BLOG – Science, Culture &amp; Human Rights For All</a></li><li><a href="http://nocheinparteibuch.wordpress.com" class="bump-view" data-bump-view="bif">Ein Parteibuch</a></li></ul></div><!--/widget--><div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="hl"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 135 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6964171"/>
                    <input type="hidden" name="source" value="https://balkaninfo.wordpress.com/2020/07/30/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="ef51907138" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</div><!--/widget--><div id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://balkaninfo.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a href="https://balkaninfo.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</div><!--/widget--><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="hl">Schlagwörter</h3><div style="overflow:hidden"><a href="https://balkaninfo.wordpress.com/tag/aacl/" class="tag-cloud-link tag-link-9721553 tag-link-position-1" style="font-size: 9.5328467153285pt;" aria-label="AACL (9 Einträge)">AACL</a>
<a href="https://balkaninfo.wordpress.com/tag/albania/" class="tag-cloud-link tag-link-115992 tag-link-position-2" style="font-size: 14.540145985401pt;" aria-label="Albania (30 Einträge)">Albania</a>
<a href="https://balkaninfo.wordpress.com/tag/albanien/" class="tag-cloud-link tag-link-1343414 tag-link-position-3" style="font-size: 21.489051094891pt;" aria-label="Albanien (148 Einträge)">Albanien</a>
<a href="https://balkaninfo.wordpress.com/tag/albin-kurti/" class="tag-cloud-link tag-link-2774429 tag-link-position-4" style="font-size: 9.5328467153285pt;" aria-label="Albin kurti (9 Einträge)">Albin kurti</a>
<a href="https://balkaninfo.wordpress.com/tag/balkan/" class="tag-cloud-link tag-link-78792 tag-link-position-5" style="font-size: 13.92700729927pt;" aria-label="Balkan (26 Einträge)">Balkan</a>
<a href="https://balkaninfo.wordpress.com/tag/bestechung/" class="tag-cloud-link tag-link-1800042 tag-link-position-6" style="font-size: 8pt;" aria-label="Bestechung (6 Einträge)">Bestechung</a>
<a href="https://balkaninfo.wordpress.com/tag/bildung/" class="tag-cloud-link tag-link-7978 tag-link-position-7" style="font-size: 8.5109489051095pt;" aria-label="Bildung (7 Einträge)">Bildung</a>
<a href="https://balkaninfo.wordpress.com/tag/bin-laden/" class="tag-cloud-link tag-link-62897 tag-link-position-8" style="font-size: 8pt;" aria-label="bin laden (6 Einträge)">bin laden</a>
<a href="https://balkaninfo.wordpress.com/tag/bodo-hombach/" class="tag-cloud-link tag-link-15861171 tag-link-position-9" style="font-size: 8.5109489051095pt;" aria-label="Bodo Hombach (7 Einträge)">Bodo Hombach</a>
<a href="https://balkaninfo.wordpress.com/tag/bosnia-2/" class="tag-cloud-link tag-link-36452535 tag-link-position-10" style="font-size: 8.5109489051095pt;" aria-label="Bosnia (7 Einträge)">Bosnia</a>
<a href="https://balkaninfo.wordpress.com/tag/bosnien/" class="tag-cloud-link tag-link-636238 tag-link-position-11" style="font-size: 14.131386861314pt;" aria-label="Bosnien (27 Einträge)">Bosnien</a>
<a href="https://balkaninfo.wordpress.com/tag/bulgarien/" class="tag-cloud-link tag-link-244267 tag-link-position-12" style="font-size: 12.598540145985pt;" aria-label="bulgarien (19 Einträge)">bulgarien</a>
<a href="https://balkaninfo.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-13" style="font-size: 8pt;" aria-label="CIA (6 Einträge)">CIA</a>
<a href="https://balkaninfo.wordpress.com/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-14" style="font-size: 9.5328467153285pt;" aria-label="corruption (9 Einträge)">corruption</a>
<a href="https://balkaninfo.wordpress.com/tag/darko-saric/" class="tag-cloud-link tag-link-31896153 tag-link-position-15" style="font-size: 9.9416058394161pt;" aria-label="Darko Saric (10 Einträge)">Darko Saric</a>
<a href="https://balkaninfo.wordpress.com/tag/drogen/" class="tag-cloud-link tag-link-151193 tag-link-position-16" style="font-size: 13.007299270073pt;" aria-label="drogen (21 Einträge)">drogen</a>
<a href="https://balkaninfo.wordpress.com/tag/drugs/" class="tag-cloud-link tag-link-6200 tag-link-position-17" style="font-size: 9.9416058394161pt;" aria-label="Drugs (10 Einträge)">Drugs</a>
<a href="https://balkaninfo.wordpress.com/tag/durres/" class="tag-cloud-link tag-link-5460472 tag-link-position-18" style="font-size: 12.802919708029pt;" aria-label="durres (20 Einträge)">durres</a>
<a href="https://balkaninfo.wordpress.com/tag/ebrd/" class="tag-cloud-link tag-link-2116830 tag-link-position-19" style="font-size: 9.021897810219pt;" aria-label="EBRD (8 Einträge)">EBRD</a>
<a href="https://balkaninfo.wordpress.com/tag/edi-rama/" class="tag-cloud-link tag-link-8808682 tag-link-position-20" style="font-size: 14.43795620438pt;" aria-label="edi rama (29 Einträge)">edi rama</a>
<a href="https://balkaninfo.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-21" style="font-size: 12.598540145985pt;" aria-label="EU (19 Einträge)">EU</a>
<a href="https://balkaninfo.wordpress.com/tag/eulex/" class="tag-cloud-link tag-link-4063983 tag-link-position-22" style="font-size: 12.802919708029pt;" aria-label="Eulex (20 Einträge)">Eulex</a>
<a href="https://balkaninfo.wordpress.com/tag/fatmir-mediu/" class="tag-cloud-link tag-link-24960384 tag-link-position-23" style="font-size: 9.021897810219pt;" aria-label="Fatmir Mediu (8 Einträge)">Fatmir Mediu</a>
<a href="https://balkaninfo.wordpress.com/tag/frank-wisner/" class="tag-cloud-link tag-link-9781895 tag-link-position-24" style="font-size: 8.5109489051095pt;" aria-label="frank wisner (7 Einträge)">frank wisner</a>
<a href="https://balkaninfo.wordpress.com/tag/geldwasche/" class="tag-cloud-link tag-link-1375693 tag-link-position-25" style="font-size: 8.5109489051095pt;" aria-label="Geldwäsche (7 Einträge)">Geldwäsche</a>
<a href="https://balkaninfo.wordpress.com/tag/georg-soros/" class="tag-cloud-link tag-link-8475907 tag-link-position-26" style="font-size: 10.656934306569pt;" aria-label="georg soros (12 Einträge)">georg soros</a>
<a href="https://balkaninfo.wordpress.com/tag/griechenland/" class="tag-cloud-link tag-link-244260 tag-link-position-27" style="font-size: 14.540145985401pt;" aria-label="Griechenland (30 Einträge)">Griechenland</a>
<a href="https://balkaninfo.wordpress.com/tag/hashim-thaci/" class="tag-cloud-link tag-link-2754517 tag-link-position-28" style="font-size: 14.131386861314pt;" aria-label="hashim Thaci (27 Einträge)">hashim Thaci</a>
<a href="https://balkaninfo.wordpress.com/tag/ilir-meta/" class="tag-cloud-link tag-link-22141738 tag-link-position-29" style="font-size: 13.722627737226pt;" aria-label="Ilir meta (25 Einträge)">Ilir meta</a>
<a href="https://balkaninfo.wordpress.com/tag/interpol/" class="tag-cloud-link tag-link-77859 tag-link-position-30" style="font-size: 8pt;" aria-label="interpol (6 Einträge)">interpol</a>
<a href="https://balkaninfo.wordpress.com/tag/irz-stiftung/" class="tag-cloud-link tag-link-354671809 tag-link-position-31" style="font-size: 10.656934306569pt;" aria-label="IRZ-Stiftung (12 Einträge)">IRZ-Stiftung</a>
<a href="https://balkaninfo.wordpress.com/tag/itcy/" class="tag-cloud-link tag-link-22117799 tag-link-position-32" style="font-size: 9.021897810219pt;" aria-label="ITCY (8 Einträge)">ITCY</a>
<a href="https://balkaninfo.wordpress.com/tag/johannes-hahn/" class="tag-cloud-link tag-link-7755236 tag-link-position-33" style="font-size: 9.5328467153285pt;" aria-label="Johannes Hahn (9 Einträge)">Johannes Hahn</a>
<a href="https://balkaninfo.wordpress.com/tag/josef-dioguardio/" class="tag-cloud-link tag-link-17954063 tag-link-position-34" style="font-size: 9.021897810219pt;" aria-label="Josef DioGuardio (8 Einträge)">Josef DioGuardio</a>
<a href="https://balkaninfo.wordpress.com/tag/justiz/" class="tag-cloud-link tag-link-195529 tag-link-position-35" style="font-size: 11.065693430657pt;" aria-label="Justiz (13 Einträge)">Justiz</a>
<a href="https://balkaninfo.wordpress.com/tag/kfw/" class="tag-cloud-link tag-link-1938612 tag-link-position-36" style="font-size: 11.372262773723pt;" aria-label="KfW (14 Einträge)">KfW</a>
<a href="https://balkaninfo.wordpress.com/tag/kla/" class="tag-cloud-link tag-link-1062211 tag-link-position-37" style="font-size: 10.656934306569pt;" aria-label="kla (12 Einträge)">kla</a>
<a href="https://balkaninfo.wordpress.com/tag/knut-fleckenstein/" class="tag-cloud-link tag-link-8859816 tag-link-position-38" style="font-size: 10.350364963504pt;" aria-label="Knut Fleckenstein (11 Einträge)">Knut Fleckenstein</a>
<a href="https://balkaninfo.wordpress.com/tag/korruption/" class="tag-cloud-link tag-link-76845 tag-link-position-39" style="font-size: 11.883211678832pt;" aria-label="korruption (16 Einträge)">korruption</a>
<a href="https://balkaninfo.wordpress.com/tag/kosovo/" class="tag-cloud-link tag-link-181581 tag-link-position-40" style="font-size: 22pt;" aria-label="Kosovo (166 Einträge)">Kosovo</a>
<a href="https://balkaninfo.wordpress.com/tag/kroatien/" class="tag-cloud-link tag-link-193854 tag-link-position-41" style="font-size: 13.416058394161pt;" aria-label="Kroatien (23 Einträge)">Kroatien</a>
<a href="https://balkaninfo.wordpress.com/tag/kumanova/" class="tag-cloud-link tag-link-41971662 tag-link-position-42" style="font-size: 9.021897810219pt;" aria-label="Kumanova (8 Einträge)">Kumanova</a>
<a href="https://balkaninfo.wordpress.com/tag/lulzim-basha/" class="tag-cloud-link tag-link-4703093 tag-link-position-43" style="font-size: 12.394160583942pt;" aria-label="Lulzim Basha (18 Einträge)">Lulzim Basha</a>
<a href="https://balkaninfo.wordpress.com/tag/macedonia/" class="tag-cloud-link tag-link-225059 tag-link-position-44" style="font-size: 9.5328467153285pt;" aria-label="macedonia (9 Einträge)">macedonia</a>
<a href="https://balkaninfo.wordpress.com/tag/mafia/" class="tag-cloud-link tag-link-90859 tag-link-position-45" style="font-size: 18.934306569343pt;" aria-label="Mafia (83 Einträge)">Mafia</a>
<a href="https://balkaninfo.wordpress.com/tag/mazedonien/" class="tag-cloud-link tag-link-321342 tag-link-position-46" style="font-size: 15.868613138686pt;" aria-label="Mazedonien (41 Einträge)">Mazedonien</a>
<a href="https://balkaninfo.wordpress.com/tag/mercedes/" class="tag-cloud-link tag-link-14810 tag-link-position-47" style="font-size: 9.9416058394161pt;" aria-label="mercedes (10 Einträge)">mercedes</a>
<a href="https://balkaninfo.wordpress.com/tag/migranten/" class="tag-cloud-link tag-link-480119 tag-link-position-48" style="font-size: 9.021897810219pt;" aria-label="migranten (8 Einträge)">migranten</a>
<a href="https://balkaninfo.wordpress.com/tag/moldawien/" class="tag-cloud-link tag-link-750040 tag-link-position-49" style="font-size: 8.5109489051095pt;" aria-label="Moldawien (7 Einträge)">Moldawien</a>
<a href="https://balkaninfo.wordpress.com/tag/montenegro/" class="tag-cloud-link tag-link-225058 tag-link-position-50" style="font-size: 14.540145985401pt;" aria-label="montenegro (30 Einträge)">montenegro</a>
<a href="https://balkaninfo.wordpress.com/tag/mord/" class="tag-cloud-link tag-link-497090 tag-link-position-51" style="font-size: 8pt;" aria-label="mord (6 Einträge)">mord</a>
<a href="https://balkaninfo.wordpress.com/tag/morde/" class="tag-cloud-link tag-link-3297238 tag-link-position-52" style="font-size: 9.021897810219pt;" aria-label="morde (8 Einträge)">morde</a>
<a href="https://balkaninfo.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-53" style="font-size: 13.007299270073pt;" aria-label="nato (21 Einträge)">nato</a>
<a href="https://balkaninfo.wordpress.com/tag/osce/" class="tag-cloud-link tag-link-193433 tag-link-position-54" style="font-size: 9.5328467153285pt;" aria-label="osce (9 Einträge)">osce</a>
<a href="https://balkaninfo.wordpress.com/tag/ramuz-haradinaj/" class="tag-cloud-link tag-link-39387657 tag-link-position-55" style="font-size: 9.9416058394161pt;" aria-label="Ramuz Haradinaj (10 Einträge)">Ramuz Haradinaj</a>
<a href="https://balkaninfo.wordpress.com/tag/rumanien/" class="tag-cloud-link tag-link-298896 tag-link-position-56" style="font-size: 12.802919708029pt;" aria-label="rumänien (20 Einträge)">rumänien</a>
<a href="https://balkaninfo.wordpress.com/tag/sabit-geci/" class="tag-cloud-link tag-link-33518240 tag-link-position-57" style="font-size: 8.5109489051095pt;" aria-label="sabit geci (7 Einträge)">sabit geci</a>
<a href="https://balkaninfo.wordpress.com/tag/salih-berisha/" class="tag-cloud-link tag-link-39146475 tag-link-position-58" style="font-size: 14.948905109489pt;" aria-label="Salih Berisha (33 Einträge)">Salih Berisha</a>
<a href="https://balkaninfo.wordpress.com/tag/serben/" class="tag-cloud-link tag-link-1398415 tag-link-position-59" style="font-size: 9.021897810219pt;" aria-label="Serben (8 Einträge)">Serben</a>
<a href="https://balkaninfo.wordpress.com/tag/serbia/" class="tag-cloud-link tag-link-108644 tag-link-position-60" style="font-size: 8pt;" aria-label="serbia (6 Einträge)">serbia</a>
<a href="https://balkaninfo.wordpress.com/tag/serbien/" class="tag-cloud-link tag-link-547244 tag-link-position-61" style="font-size: 14.43795620438pt;" aria-label="Serbien (29 Einträge)">Serbien</a>
<a href="https://balkaninfo.wordpress.com/tag/slowenien/" class="tag-cloud-link tag-link-42749 tag-link-position-62" style="font-size: 9.5328467153285pt;" aria-label="slowenien (9 Einträge)">slowenien</a>
<a href="https://balkaninfo.wordpress.com/tag/susanne-schuetz/" class="tag-cloud-link tag-link-575818550 tag-link-position-63" style="font-size: 9.5328467153285pt;" aria-label="Susanne Schütz (9 Einträge)">Susanne Schütz</a>
<a href="https://balkaninfo.wordpress.com/tag/terroristen/" class="tag-cloud-link tag-link-443462 tag-link-position-64" style="font-size: 8.5109489051095pt;" aria-label="terroristen (7 Einträge)">terroristen</a>
<a href="https://balkaninfo.wordpress.com/tag/tirana/" class="tag-cloud-link tag-link-568803 tag-link-position-65" style="font-size: 9.5328467153285pt;" aria-label="tirana (9 Einträge)">tirana</a>
<a href="https://balkaninfo.wordpress.com/tag/tourismus/" class="tag-cloud-link tag-link-80605 tag-link-position-66" style="font-size: 8.5109489051095pt;" aria-label="Tourismus (7 Einträge)">Tourismus</a>
<a href="https://balkaninfo.wordpress.com/tag/turkei/" class="tag-cloud-link tag-link-155968 tag-link-position-67" style="font-size: 9.5328467153285pt;" aria-label="Türkei (9 Einträge)">Türkei</a>
<a href="https://balkaninfo.wordpress.com/tag/uck/" class="tag-cloud-link tag-link-801260 tag-link-position-68" style="font-size: 11.576642335766pt;" aria-label="uck (15 Einträge)">uck</a>
<a href="https://balkaninfo.wordpress.com/tag/unmik/" class="tag-cloud-link tag-link-808108 tag-link-position-69" style="font-size: 8.5109489051095pt;" aria-label="Unmik (7 Einträge)">Unmik</a>
<a href="https://balkaninfo.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-70" style="font-size: 11.576642335766pt;" aria-label="USA (15 Einträge)">USA</a>
<a href="https://balkaninfo.wordpress.com/tag/vw/" class="tag-cloud-link tag-link-105163 tag-link-position-71" style="font-size: 8pt;" aria-label="vw (6 Einträge)">vw</a>
<a href="https://balkaninfo.wordpress.com/tag/wesley-clark/" class="tag-cloud-link tag-link-143698 tag-link-position-72" style="font-size: 9.5328467153285pt;" aria-label="Wesley Clark (9 Einträge)">Wesley Clark</a>
<a href="https://balkaninfo.wordpress.com/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-73" style="font-size: 9.021897810219pt;" aria-label="Wirtschaft (8 Einträge)">Wirtschaft</a>
<a href="https://balkaninfo.wordpress.com/tag/xhavit-halili/" class="tag-cloud-link tag-link-48312029 tag-link-position-74" style="font-size: 9.021897810219pt;" aria-label="xhavit Halili (8 Einträge)">xhavit Halili</a>
<a href="https://balkaninfo.wordpress.com/tag/zoran-zaev/" class="tag-cloud-link tag-link-109666521 tag-link-position-75" style="font-size: 8.5109489051095pt;" aria-label="Zoran Zaev (7 Einträge)">Zoran Zaev</a></div></div><!--/widget--><div id="linkcat-78792" class="widget widget_links"><h3 class="hl">Balkan</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.modern-albania.com/photos/">Albanien Foto&#039;s um 1990</a></li>
<li><a href="http://albania.de/">Albanische Insider News</a></li>
<li><a href="http://www.realitytv.it/tag/deputeti">Albanische Politiker im TV</a></li>
<li><a href="http://www.youtube.com/watch?v=RfRT78ccnDg" title="von den Italiener bei youtube veröffentlicht">Antike Filme über Albanien</a></li>
<li><a href="http://arirusila.wordpress.com/">arirusila Balkanblog</a></li>
<li><a href="http://www.balcanicaucaso.org">balcanicaucaso blog</a></li>
<li><a href="http://www.balkans.com/index.php" title="Wirtschafts news englisch">Balkan economic</a></li>
<li><a href="http://www.balkaneu.com">Balkan News in English</a></li>
<li><a href="http://balkan-crew.blogspot.com/">balkan-crew Serb-Italienisch</a></li>
<li><a href="http://www.balkanalysis.com/">balkanalysis</a></li>
<li><a href="http://www.balkanrivers.net">balkanrivers</a></li>
<li><a href="http://www.balkanstudies.org/">Balkanstudies</a></li>
<li><a href="http://balkan-spezial.blogspot.com/2010/03/bodo-hombach-und-seine-mafia-mit-der.html">Bodo Hombach und Partner</a></li>
<li><a href="http://balkan-spezial.blogspot.com/2010/10/der-islam-terrorist-abdul-latif-saleh.html">Damir FAzllic, Salih Berisha, Wesley Clark und Bin Laden</a></li>
<li><a href="https://balkaninfo.wordpress.com/2010/03/19/das-geldwasche-drogen-monopol-sponsering-von-vw-mercedes-durch-regierungs-bestechung-im-balkan/#comment-380">Deutsche Industrie Lobby Mafia im Balkan</a></li>
<li><a href="https://balkaninfo.wordpress.com/2010/05/08/fatos-lubonja-%E2%80%9Ccamorra-ahnliche-oligarchen-kaste%E2%80%9D-der-albanischen-politik/">Fatos Lubonaj</a></li>
<li><a href="https://balkaninfo.wordpress.com/2010/11/06/florin-krasniqi-ein-prominenter-terrorist-der-us-albanischen-mafia/">Florin Krasniqi</a></li>
<li><a href="http://www.griechenland-blog.gr/">Griechenland blog</a></li>
<li><a href="http://jaessl.wordpress.com/2011/01/15/albanien-drogen-und-merkwurdige-tote/#comment-3">Hekuran Hoxha &#8211; Deutsche Diplomaten</a></li>
<li><a href="https://balkaninfo.files.wordpress.com/2018/07/bka-hekumar-hoxha.pdf">IEP Kosovo Militär Analyse 2007</a></li>
<li><a href="http://balkanblog.org/2010/07/03/interview-mit-einem-der-groessten-balkan-verbrecher-und-auftrags-moerder-xhavit-haliti/#comment-8185">Kosovo Auftrags Killer: Yhavit Haliti</a></li>
<li><a href="https://balkaninfo.wordpress.com/2009/03/15/balkan-cia-operation-roots/">Kosovo: CIA Operations &quot;ROOTS&quot;</a></li>
<li><a href="https://balkaninfo.wordpress.com/2010/07/22/vlore-mafia-boss-dashamir-tahiri-trifft-sich-mit-jo-biden-und-mit-dem-massenmorder-zani-caushi/">Mafia Boss: Dashemir Tahiri</a></li>
<li><a href="https://balkaninfo.files.wordpress.com/2010/07/xhavit-halili.pdf">NATO 47 page: secret report: Xhavit Halili, Hashim Thaci</a></li>
<li><a href="http://balkanblog.org/2010/07/14/uralt-mafia-boss-und-ex-polizei-direktor-pjerin-ndreu-ist-nun-chef-der-sp-partei-mafia-in-tirana/">Pjerin Ndreu &#8211; Fatos Nano Mafia Boss in Tirana</a></li>
<li><a href="http://www.glassrbije.org/N/">Serbische Website</a></li>
<li><a href="http://sajkaca.blogspot.com/">Seriban Church</a></li>
<li><a href="http://smarkos.blogspot.de" title="Griechisch, Balkan blog, von einem Griechischen Albaner">Smarkos blog</a></li>
<li><a href="http://www.unodc.org/documents/data-and-analysis/Balkan_study.pdf">UN Report: Albaner Mafia</a></li>

	</ul>
</div><!--/widget-->
<div id="linkcat-56670" class="widget widget_links"><h3 class="hl">Linkliste</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.albanianblogger.com/">albanian blogger</a></li>
<li><a href="http://www.albanianboxing.com/">Albanien Box Ring</a></li>
<li><a href="http://www.buskeismus.de/">Buskeismus</a></li>
<li><a href="http://www.german-foreign-policy.com/de/fulltext/57576">Deutsche Balkan Politik</a></li>
<li><a href="http://meierhof.wordpress.com/">Meierhof Inside</a></li>
<li><a href="http://wordpress.org/">WordPress.org</a></li>

	</ul>
</div><!--/widget-->
<div id="linkcat-53803402" class="widget widget_links"><h3 class="hl">Personen + Mafia</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://balkaninfo.files.wordpress.com/2018/07/bka-hekumar-hoxha.pdf">BKA Rossner</a></li>
<li><a href="https://balkaninfo.wordpress.com/2010/02/22/die-prominenz-der-serbischen-montenegrischen-und-albanischen-mafia-in-einer-guten-geschafts-verbindung/">Darko Saric</a></li>
<li><a href="https://balkaninfo.wordpress.com/2011/04/04/der-mafia-clan-rund-um-die-familie-gjoka-shiak-minister-ridvan-bode-minister-sokol-olldasi-und-salih-berisha/">Dashamir Gjoka</a></li>
<li><a href="https://balkaninfo.wordpress.com/2010/07/22/vlore-mafia-boss-dashamir-tahiri-trifft-sich-mit-jo-biden-und-mit-dem-massenmorder-zani-caushi/">Dashamir Tahiri &#8211; Tahir Muhedini</a></li>
<li><a href="http://balkanblog.org/2011/03/26/albanien-die-mafia-rund-um-das-attentat-gegen-dritan-avallaj-genannt-tan-lepri/">Dritan Avallaj</a></li>
<li><a href="https://balkaninfo.wordpress.com/2011/01/06/noch-ein-dumm-krimineller-aus-hashims-thaci-familie-festgenommen/#comment-2011">Fahredin Gashi &#8211; Hashim Thaci</a></li>
<li><a href="http://www.trial-ch.org/de/ressourcen/trial-watch/trial-watch/profils/profile/827.html">Kriegs Verbrecher Tribunal</a></li>
<li><a href="http://balkan-spezial.blogspot.com/2012/01/4-mal-lebenslang-fur-die-lul-berisha-in.html">Lulzim &quot;Lul&quot; Berisha Mafia</a></li>
<li><a href="http://balkan-spezial.blogspot.com/2010/03/die-super-mafia-im-balkan-des-naser.html">Naser Kelmendi</a></li>
<li><a href="https://balkaninfo.wordpress.com/2011/10/04/der-osce-betruger-und-betrugs-lobbyist-wolfgang-grossruck-ist-wieder-in-tirana/">OSCE Mafia: Wolfgang Grossruck</a></li>
<li><a href="http://balkanblog.org/2010/07/14/uralt-mafia-boss-und-ex-polizei-direktor-pjerin-ndreu-ist-nun-chef-der-sp-partei-mafia-in-tirana/">Pjerin Ndreu</a></li>
<li><a href="http://news.albania.de/2012/02/23/der-mafia-prafekt-von-durres-genc-alizoti-und-die-zerstorung-von-durres/">Präfekten Mafia Albanien</a></li>
<li><a href="https://albaniade.wordpress.com/2018/10/28/stimmen-zum-ruecktritt-des-fatmir-yhafaj-die-super-drogen-clans-rund-um-vangjsuh-dako/">Vangjush Dako</a></li>
<li><a href="http://www.eurasischesmagazin.de/artikel/Die-politisch-militaerische-und-polizeiliche-Rolle-der-internationalen-Gemeinschaft-in-Kosova-ab-1999-Ist-die-internationale-Gemeinschaft-erfolgreich-gescheitert-von-Enver-Sopjani/20101017">Wolf Oschlies</a></li>

	</ul>
</div><!--/widget-->
<div id="linkcat-17953918" class="widget widget_links"><h3 class="hl">Welt Spezial</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://unzensiertinformiert.de/2010/09/der-inszenierte-terrorrismus-die-cia-und-al-qaida/">CIA-Drogen-Bin Laden</a></li>
<li><a href="http://www.zeitgeist-online.de/special24.html">Das Guttenberg-Dossier</a></li>
<li><a href="http://www.youtube.com/user/EUSecurityandDefence">EU SecurityandDefence</a></li>
<li><a href="http://globalresearch.ca/">Globalisierungs Web Site Nr. 1</a></li>
<li><a href="http://www.gulli.com/home">Gulli com</a></li>
<li><a href="http://www.icosgroup.net/home">ICOS Think Tank Afghanistan &#8211; Irak</a></li>
<li><a href="http://www.mafco.fr/">MAFCO</a></li>
<li><a href="http://geopolitiker.wordpress.com/2010/02/26/nigel-farage-attackiert-den-bilderberg-eu-prasidenten/#comment-818">Nigel Farage</a></li>
<li><a href="http://www.youtube.com/watch?v=ODdVOP4jn4M">Prof. Selenz über die Justiz Politik Mafia</a></li>
<li><a href="http://balkan-spezial.blogspot.com/2009/10/im-gedanken-von-hitlers-ss-und-partner.html">UCK &quot;Atlantik Brigade&quot;</a></li>
<li><a href="http://net-news-express.de/">Unabhängige Medien</a></li>
<li><a href="http://www.fas.org/irp/world/para/docs/fr033199.htm">US Senat: The KLA: from &#039;Terrorists&#039; to &#039;Partners&#039;</a></li>
<li><a href="http://wikileaks.org/" title="Geheimdienst und Insider Informationen">Wikileaks</a></li>

	</ul>
</div><!--/widget-->
<div id="blog-stats-2" class="widget widget_blog-stats"><h3 class="hl">Blogstatistik</h3>		<ul>
			<li>614.484 Treffer</li>
		</ul>
		</div><!--/widget--><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="hl">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="agronkrasniqi" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/53443a67706dc57dda6392bae825ac21?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">agronkrasniqi bei <a href="https://balkaninfo.wordpress.com/2014/10/16/militar-historiker-wiebes-uber-die-rolle-von-genscher-der-amerikaner-mit-islamischen-terroristen-und-kriminellen/#comment-11445">Militär Historiker Wiebes, übe&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/07/24/nur-noch-betrug-von-berlin-und-der-eu-die-ueberteuerte-corona-app-in-deutschland/#comment-11444">Nur noch Betrug von Berlin und&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/07/01/sabotage-des-balkans-reisewarnungen-fuer-bosnien-herzegowina-serbien-albanien-kosovo-nordmazedonien-und-montenegro/#comment-11443">Sabotage des Balkans: Reisewar&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/07/01/sabotage-des-balkans-reisewarnungen-fuer-bosnien-herzegowina-serbien-albanien-kosovo-nordmazedonien-und-montenegro/#comment-11442">Sabotage des Balkans: Reisewar&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/07/24/nur-noch-betrug-von-berlin-und-der-eu-die-ueberteuerte-corona-app-in-deutschland/#comment-11441">Nur noch Betrug von Berlin und&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/07/24/nur-noch-betrug-von-berlin-und-der-eu-die-ueberteuerte-corona-app-in-deutschland/#comment-11440">Nur noch Betrug von Berlin und&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/07/22/griechenland-schliesst-die-grenze-zu-nord-mazedonien-bis-4-august-2020/#comment-11439">Griechenland schliesst die Gre&hellip;</a></td></tr><tr><td title="Angela Merkels, und Joachim Sauer, gekauft von der Pharma Mafia, wie Gehirne Medien | Geopolitiker&#039;s Blog" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://geopolitiker.wordpress.com/2020/07/18/angela-merkels-und-joachim-sauer-gekauft-von-der-pharma-mafia-wie-gehirne-medien/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/2468e926b11022a505296cee576bf587?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://geopolitiker.wordpress.com/2020/07/18/angela-merkels-und-joachim-sauer-gekauft-von-der-pharma-mafia-wie-gehirne-medien/" rel="nofollow">Angela Merkels, und&hellip;</a> bei <a href="https://balkaninfo.wordpress.com/2020/07/05/chef-pathologe-in-bulgarien-es-gibt-keine-corona-toten/#comment-11438">Chef Pathologe in Bulgarien: E&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/07/01/sabotage-des-balkans-reisewarnungen-fuer-bosnien-herzegowina-serbien-albanien-kosovo-nordmazedonien-und-montenegro/#comment-11437">Sabotage des Balkans: Reisewar&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/06/26/hasim-thaci-kadri-vesili-die-kosovo-moerder-kommen-vor-gericht/#comment-11436">Hasim Thaci, Kadri Vesili, die&hellip;</a></td></tr>				</table>
				</div><!--/widget--><div id="archives-3" class="widget widget_archive"><h3 class="hl">Archiv</h3>
			<ul>
					<li><a href='https://balkaninfo.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/03/'>März 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/02/'>Februar 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/01/'>Januar 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/12/'>Dezember 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/10/'>Oktober 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/07/'>Juli 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/06/'>Juni 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/05/'>Mai 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/03/'>März 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/02/'>Februar 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/01/'>Januar 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/12/'>Dezember 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/11/'>November 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/10/'>Oktober 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/09/'>September 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/08/'>August 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/07/'>Juli 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/06/'>Juni 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/05/'>Mai 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/04/'>April 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/03/'>März 2009</a></li>
			</ul>

			</div><!--/widget--><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://balkaninfo.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></div><!--/widget-->
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="hl">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://balkaninfo.wordpress.com/2020/07/30/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric/" aria-current="page">Clinton&#8217;s Secret plan, für Bosnien und der Srebrenica Hoax, mit den Bosnischen Mord Banden, US, SAS finanzierte mit Naser&nbsp;Oric</a>
									</li>
											<li>
					<a href="https://balkaninfo.wordpress.com/2020/07/24/nur-noch-betrug-von-berlin-und-der-eu-die-ueberteuerte-corona-app-in-deutschland/">Nur noch Betrug von Berlin und der EU: Die überteuerte Corona-APP in&nbsp;Deutschland</a>
									</li>
											<li>
					<a href="https://balkaninfo.wordpress.com/2020/07/22/griechenland-schliesst-die-grenze-zu-nord-mazedonien-bis-4-august-2020/">Griechenland schliesst die Grenze zu &#8222;Nord Mazedonien&#8220; aus Albanien bis 4. August&nbsp;2020:</a>
									</li>
											<li>
					<a href="https://balkaninfo.wordpress.com/2020/07/21/die-ratte-wolfgang-ischinger-als-lobbyist-fur-krieg-und-freie-fahrt-fur-die-kosovo-mafia-und-terroristen/">Die Ratte &#8222;Wolfgang Ischinger&#8220; als Lobbyist für Krieg und Freie Fahrt, für die Kosovo Mafia und&nbsp;Terroristen</a>
									</li>
											<li>
					<a href="https://balkaninfo.wordpress.com/2020/07/15/die-georg-soros-banden-falschen-auch-diese-wahlen-in-mazedonien/">Die Georg Soros Banden, fälschen auch diese Wahlen in&nbsp;Mazedonien</a>
									</li>
					</ul>

		</div><!--/widget-->
</div>

			<div class="footer footer_left">

                <div class="fl"><a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a></div>

				<div class="fr"></div>

                <div class="fix"><!----></div>

            </div>


    </div>

</div>

<div class="fix"><!----></div>

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://querdenkende.com" class="bump-view" data-bump-view="bif">Makadomo</a><p><small>~ Artikel ~ Kulturelles ~ Kolumnen ~</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://geopolitiker.wordpress.com" class="bump-view" data-bump-view="bif">Geopolitiker&#039;s Blog</a><p><small>Just another WordPress.com weblog</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://lloretparty1.wordpress.de" class="bump-view" data-bump-view="bif">www.lloretparty.de - Reisemagazin</a><p><small>Reise- und Freizeitthemen | Jugendreisen, Urlaub &amp; Lifestyle</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://professorsblogg.com" class="bump-view" data-bump-view="bif">The PROFESSORS&#039; BLOG – Science, Culture &amp; Human Rights For All</a><p><small>For geopolitical analyses go to THE INDICTER Magazine [theindicter.com]. The Professors&#039; Blog, founded 2005, is Sweden&#039;s earliest blog written by univerisity professors (In Swedish: &quot;professorsblogg&quot;). Founded by Prof. Marcello Ferrada de Noli Ph.D. (Med. dr. i psykiatri, Karolinska Institutet) Professor Em. Epidemiology. Prof. de Filosofía. Former Research Fellow &amp; Lecturer in Social Medicine, Harvard Medical School</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://nocheinparteibuch.wordpress.com" class="bump-view" data-bump-view="bif">Ein Parteibuch</a><p><small>Noch ein Parteibuch</small></p></div></div></div><script src='//0.gravatar.com/js/gprofiles.js?ver=202031y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-53443a67706dc57dda6392bae825ac21">
	</div>
	<div class="grofile-hash-map-4738ea34c61312e2420a6bc9ea78127c">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/balkaninfo.wordpress.com\/public.api\/connect\/?action=request&domain=balkaninfo.wordpress.de","logoutURL":"https:\/\/balkaninfo.wordpress.com\/wp-login.php?action=logout&_wpnonce=58912fe86d","homeURL":"https:\/\/balkaninfo.wordpress.com\/","postID":"7538","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6964171" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://balkaninfo.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Balkanblog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="edb06632bc" /><input type="hidden" name="_wp_http_referer" value="/2020/07/30/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/balkaninfo.wordpress.com\/2020\/07\/30\/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric\/":7538};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"6964171","siteName":"Balkanblog","siteURL":"http:\/\/balkaninfo.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/49ca7f1b82330c1c613c2954a4e52c05?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/inuit-types","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbalkaninfo.wordpress.com%2F2020%2F07%2F30%2Fclintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/balkaninfo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4301af3c86","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ef51907138\" \/>","referer":"https:\/\/balkaninfo.wordpress.com\/2020\/07\/30\/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric\/","canFollow":"1","feedID":"378167","statusMessage":"","customizeLink":"https:\/\/balkaninfo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbalkaninfo.wordpress.com%2F2020%2F07%2F30%2Fclintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric%2F","postID":"7538","shortlink":"https:\/\/wp.me\/ptdHl-1XA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/balkaninfo.wordpress.de\/7538","statsLink":"https:\/\/wordpress.com\/stats\/post\/7538\/balkaninfo.wordpress.de","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Inuit Types","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 135 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbalkaninfo.wordpress.com%2F2020%2F07%2F30%2Fclintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/balkaninfo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"be32e7b486","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/balkaninfo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbalkaninfo.wordpress.com%2F2020%2F07%2F30%2Fclintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric%2F","blog_id":"6964171","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du muss <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet<\/a> sein, um einen Kommentar zu ver\u00f6ffentlichen.<\/p>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=6964171&v=wpcom&tz=0&user_id=0&subd=balkaninfo","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUdtOwzAM/SFSg9Y+8ID4FJQlXnHrXIiTlvH1pBKdtIECPMU+N9kxrFGZ4DP6DJOAxYUMxvdukju4pmKQ7FBEj/gDO70VTOevpyO/EK6/yibMUZtZJRT6+JbqiopcRvICTDMKVFPBV+0tY9rF5A0XW8kaboJz1VjjIp87R76RuJIdMQscOYyiSJ0Cc1hv2j/4sVQ2zISK9QoZXWSd8QZv5Ghb51RHncBpyZhqpcKCKdG21AX7Z0JO9VulZTKZgt9Ml6qhNjqFIsiwH2wHGp5MjFaNmnk7+FXXmmsmcZjVobuHl3pbOIXkqv7ZPT0Mj8OhP/RDP30CWzoDvg=='></script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_181018_post_7538={"id":181018,"unique_id":"wp-post-7538","title":"Clinton%26%238217%3Bs%20Secret%20plan%2C%20f%C3%BCr%20Bosnien%20und%20der%20Srebrenica%20Hoax%2C%20mit%20den%20Bosnischen%20Mord%20Banden%2C%20US%2C%20SAS%20finanzierte%20mit%20Naser%26nbsp%3BOric","permalink":"https:\/\/balkaninfo.wordpress.com\/2020\/07\/30\/clintons-secret-plan-fuer-bosnien-und-der-srebrenica-hoax-mit-den-bosnischen-mord-banden-us-sas-finanzierte-mit-naser-oric\/","item_id":"_post_7538"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_181018_post_7538 == 'undefined' ){PDRTJS_181018_post_7538 = new PDRTJS_RATING( PDRTJS_settings_181018_post_7538 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6964171','blog_tz':'0','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6964171','v':'wpcom','tz':'0','user_id':'0','post':'7538','subd':'balkaninfo'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRTd1FrK2xSOGF3SGNQbmhXcUUzK2hoQWVoJnJ+cCtzblE0cGt0c2d1YTI2dlIxWmdGbytrYmthZkZQZ1Z3cXRoZzVFelhkUmRUcUlMUHomcVtUUHo/Q080LjducTVTa34tJXJXbTk0Z2Z4dCtVLzQ0flVmbkgwWVRQamYtYW1JREVRRWQ4Lj9Tam1kQkljUGt4LlRkY09yVEUlVy1uTC1pYjJhU0dZQW92T1VNY08yQWFiOGZ5bE1iblduL05DejdpcSt0ZGlWcCUvLVByY0gmVCxFV2tOOEd8ZCZbYlVIL0M2WjFBLjF8Ymd4ZHRJLVR6aHJueEJjZ1N0eXIzRH5oP3BSREZpVGVZcWVOQkt3fHdHUG4lLngtRy0wRDZWMzZ+blhGXzI='}]);
_stq.push([ 'clickTrackerInit', '6964171', '7538' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
<!--[if lt IE 7]>
<script src="https://s2.wp.com/wp-content/themes/pub/inuit-types/library/js/IE7.js" type="text/javascript"></script>
<![endif]-->

</body>
</html>
<!--
	generated in 0.581 seconds
	152432 bytes batcached for 300 seconds
-->
