<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta  http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Slowenien: Die Spiel Casino Mafia, erhält nun Staatsaufträge wegen der &#8222;Corona&#8220; Betrugs Panik | Balkanblog</title>
<link rel="pingback" href="https://balkaninfo.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Balkanblog &raquo; Feed" href="https://balkaninfo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Balkanblog &raquo; Kommentar-Feed" href="https://balkaninfo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Balkanblog &raquo; Slowenien: Die Spiel Casino Mafia, erhält nun Staatsaufträge wegen der &#8222;Corona&#8220; Betrugs&nbsp;Panik Kommentar-Feed" href="https://balkaninfo.wordpress.com/2020/04/10/slowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU1tuwjAQvFAdE6CFflScxY6XdMEv2Wui3L5ODFIUGqiKLEXex8ysxhveedY4S2CJm8S8Ti3ayDvfOMOiQQ39LKqaGN/4BHbDHJPWLCIBA4WEtr2y8d3mc5XPlmcW4yxXGOl6vyObzBBACwLFvIs0ix7BNJ4h8hOQF82ZjdHiyG3KoYTQ5koAvqt2Vc1lQq241G6EyyBCzyP1Gv5AM6Im6qJ3iVgbUP2XIojByvgE/tz7TNsW84pCeYULQvcCKVxyf8YlS8p1dsr8a+kFqZsfhAY0Wigq8+yiQOOuvtbVelXVbFzpwlEKVTF4fPwXxiwO68w7NWOefbS/wybmvPGChg6TlQRoMLntEaz8o1L6ADGy/DWYDKPvDLzf/5LmPkmONiEx6j0s7dhS83mQrZmCo0h6nO1gvur3/cd2va83q9MPSR+dpQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='inuittypes-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/inuit-types/css/ie.css?ver=5.4' media='all' />
<![endif]-->
<!--[if lte IE 6]>
<link rel='stylesheet' id='inuittypes-ie6-css'  href='https://s2.wp.com/wp-content/themes/pub/inuit-types/css/ie6.css?ver=5.4' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjlEOwiAMQC8kNtM5v4xnAewQLZRAGfH2sj9NzOJfX/peU2hJWY6CUSBUlag6HwuUaorNPonnTjMTcdvbUnbw27/zglmZagxhr+VFuKU3f3MoBbD2LT89KtINBEMiLf8ccMiK2Or1vy9QM2mft9KMhtj10UG3PnCNruEynA7n6TgO4/R4A+aiavI=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJyNjtsKwkAMRH/IGLVeH8Rv2W6322i6KU1K8e9dweINRPKQDMycDI4deEkWkmE7QMdDpKTovJGk0vXPa+5VZ/hin7z1wAxKFiBUZJTig4K74rDIs8bIUrrssSsHRTVn5LFkly5f0JcOnahBzY561Mb1GTztXykVT/kXS5R38RWyJrS5TjP1+0UdqYrBFLPlcUPsqQKXKmBS+ydb5hoKBLUwy/gh74BTe1xu9tv1ar8sFucb7I+XmQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9j0sOgzAMRC9Uk7IotIuqZ+FjIqMkTuMY1Ns39LNhgWTJHuvNSGPWCBQGpyOKmcs8FdPrt6pZTuYIAE82dRkrT+EPDxwyhryxnntyCCqYOlt+JWjiPecVolNLQUxCV8JGiCx5pw5cor0MiWImLmpi53g9wFcaLeZPl+8JvfoIC+Hmevh7fWnr27ltmuv8BslEavY='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://balkaninfo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Hedge Fund Mafia mit Bill Gates, zerstört ganz Europa, mit dem &#8222;Corona&#8220; Betrug' href='https://balkaninfo.wordpress.com/2020/04/07/die-hedge-fund-mafia-mit-bill-gates-zerstoert-ganz-europa-mit-dem-corona-betrug/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://balkaninfo.wordpress.com/2020/04/10/slowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik/" />
<link rel='shortlink' href='https://wp.me/ptdHl-29k' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbalkaninfo.wordpress.com%2F2020%2F04%2F10%2Fslowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbalkaninfo.wordpress.com%2F2020%2F04%2F10%2Fslowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Slowenien: Die Spiel Casino Mafia, erhält nun Staatsaufträge wegen der &#8222;Corona&#8220; Betrugs Panik" />
<meta property="og:url" content="https://balkaninfo.wordpress.com/2020/04/10/slowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik/" />
<meta property="og:description" content="Qualifikation braucht man in diesem Betrugs Geschäft nicht mehr, wo schon für 4 Milliarden ³€ gefälschte Medizin Artikel nach Europa kamen, in Berlin 1,3 Milliarden € an Betrüger ausgezahlt wurden,…" />
<meta property="article:published_time" content="2020-04-10T22:45:34+00:00" />
<meta property="article:modified_time" content="2020-04-10T22:50:11+00:00" />
<meta property="og:site_name" content="Balkanblog" />
<meta property="og:image" content="https://www.occrp.org/assets/coronavirus/COVID-19-protective-equipment.jpg" />
<meta property="og:image:alt" content="coronavirus/COVID-19-protective-equipment.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Slowenien: Die Spiel Casino Mafia, erhält nun Staatsaufträge wegen der &#8222;Corona&#8220; Betrugs&nbsp;Panik" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/49ca7f1b82330c1c613c2954a4e52c05?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/49ca7f1b82330c1c613c2954a4e52c05?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/49ca7f1b82330c1c613c2954a4e52c05?s=114" />
<link rel='openid.server' href='https://balkaninfo.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://balkaninfo.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://balkaninfo.wordpress.com/osd.xml" title="Balkanblog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'inuit-types', amp: false, siteid: 8982, blogid: 6964171, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Balkanblog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Just another WordPress.com weblog" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://balkaninfo.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/49ca7f1b82330c1c613c2954a4e52c05?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Qualifikation braucht man in diesem Betrugs Geschäft nicht mehr, wo schon für 4 Milliarden ³€ gefälschte Medizin Artikel nach Europa kamen, in Berlin 1,3 Milliarden € an Betrüger ausgezahlt wurden, ohne jede Überprüfung wie in NRW. Der Pleite Unternehmer: Matjaž Dolenc, mit Steuerschulden erhielt auch Aufträge und der reichste Mann in Slowenien: Joc Pečečnik, ebenso:&hellip;" />
<link rel="amphtml" href="https://balkaninfo.wordpress.com/2020/04/10/slowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik/amp/"></head>

<body class="post-template-default single single-post postid-8266 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

	<div class="wrapper">
	
	<div id="main_menu" class="top_menu">

		<div class="fl">

			<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://balkaninfo.wordpress.com/impressum/">Impressum</a></li>
</ul></div>

		</div>


		<div class="fr">

			<span class="subscribe">

			<a href="https://balkaninfo.wordpress.com/feed/"><span class="rss-button">RSS</span></a> &nbsp;Subscribe:&nbsp;

			<a href="https://balkaninfo.wordpress.com/feed/">RSS feed</a>

			</span>

		</div>

	</div><!-- #main_menu -->


		<div id="container" class="container">

			<div id="inuit-content" class="content content_left">

								<div id="header">

						<div class="blog-title"><a href="https://balkaninfo.wordpress.com/">Balkanblog</a></div>

						<div class="blog-description">Just another WordPress.com weblog</div>

				</div>

		
			
				<div id="post-8266" class="single-post post-8266 post type-post status-publish format-standard hentry category-balkan tag-joc-pececnik tag-matjaz-dolenc">

					<div id="header-about">

	                <h1>Slowenien: Die Spiel Casino Mafia, erhält nun Staatsaufträge wegen der &#8222;Corona&#8220; Betrugs&nbsp;Panik </h1>

	                </div>

					<div class="date-comments">

				    <p class="fl">


					    <em>Posted on April 10, 2020</em>

					    von <em><a href="https://balkaninfo.wordpress.com/author/balkansurfer/" title="Beiträge von balkansurfer" rel="author">balkansurfer</a></em>
					    
					</p>

				    <p class="fr"><span class="comments">

					    
		                      <a href="#comments">0</a>

						
					</span></p>

			        </div>

					<div class="clear"></div>

					<br/>

					<div class="entry">

	                	
						<div class="cs-rating pd-rating" id="pd_rating_holder_181018_post_8266"></div><br/><p>Qualifikation braucht man in diesem Betrugs Geschäft nicht mehr, wo schon für 4 Milliarden ³€ gefälschte Medizin Artikel nach Europa kamen, in Berlin 1,3 Milliarden € an Betrüger ausgezahlt wurden, ohne jede Überprüfung wie in NRW.  Der Pleite Unternehmer: <strong>Matjaž Dolenc</strong>, mit Steuerschulden erhielt auch Aufträge und der reichste Mann in Slowenien:  <strong>Joc Pečečnik</strong>, ebenso: Beide haben keine Ahnung von Medizin, waren noch nie im Geschäft.</p>
<h2>Opaque Coronavirus Procurement Deal Hands Millions to Slovenian Gambling. Der Mogul</h2>
</div>
<div class="story-meta"><span class="image-caption"><i class="fa fa-picture-o"></i> At a meeting of the Slovenian National Assembly on April 3, the country&#8217;s conservative prime minister, Janez Janša, presented a proposal to spend 3 billion euros on containment measures for the COVID-19 epidemic. Credit: Prime Minister of the Republic of Slovenia </span></div>
</div>
</div>
<div class="occrp-story" lang="en">
<aside class="byline">
<div class="desc">
<div class="by">by <strong>Anuška Delić, Matej Zwitter (Oštro)</strong></div>
<div class="date">3 April 2020</div>
</div>
</aside>
<aside class="share"></aside>
</div>
<p>In recent weeks, Slovenia has introduced strict controls on movement and gatherings, while approving tens of millions of euros worth of bids under emergency measures that bypass open tender measures. In just the last week of March, the government signed deals worth around 80 million euros (US$87 million) in opaque one-day bids. Little information has been made publicly available on these agreements.</p>
<p>Reporters from OCCRP member center <a href="https://www.ostro.si/">Oštro</a>, however, found that the largest of these deals benefits a powerful businessman with investments in gambling, electronics, and real estate, but no known experience in healthcare.</p>
<p>Public disclosures show that Slovenia’s government signed a 25.4-million-euro deal on March 26 with a company called Public Digital Infrastructure d.o.o. to provide unspecified “protective equipment” for COVID-19. Corporate records show that the company is a wholly owned subsidiary of Elektronček Group B.V., a Dutch company controlled by one of Slovenia’s richest men, <strong>Joc Pečečnik</strong>.</p>
<p>Among Pečečnik’s other businesses is Interblock d.d., which produces and sells gaming devices in the U.S. state of Nevada, where he also owns a home. The company obtained a gaming license in Nevada in 2008, but Pečečnik established a business presence there in the early 2000s.</p>
<p>For decades, Pečečnik has been a mainstay of the gambling industry in Slovenia. Public records, however, show no previous involvement in healthcare.</p>
<p>The government’s disclosure of the spending does not provide any details about what protective equipment Public Digital Infrastructure has been contracted to provide. Pečečnik did not respond to calls or a text message seeking comment.</p>
<p>The emergency contract — the largest awarded in Slovenia for coronavirus equipment — represents a significant boon to Pečečnik. Dutch records for 2017, the last year available, show the coronavirus contractor’s parent company earned 87.7 million euros. The new deal, for 25.4 million euros, would represent 29 percent of that figure.</p>
<div class="inset-image"><a href="https://www.occrp.org/en/coronavirus/opaque-coronavirus-procurement-deal-hands-millions-to-slovenian-gambling-mogul#"> <img src="https://www.occrp.org/assets/coronavirus/JocPececnik.jpg" /> </a></p>
<div class="inset-caption">Joc Pečečnik in a meeting with the Ministry of Economic Development and Technology in January 2019. <small class="image-credit"><strong>Credit:</strong> Anze Malovrh/STA </small></div>
</div>
<h2 id="emergency-windfalls">Emergency Windfalls</h2>
<p>Slovenia’s procurement system typically involves a lengthy bidding process and measures to ensure fair market competition and verify bidders’ eligibility.</p>
<p>But these rules have now been suspended amid an outbreak that has seen more than 900 coronavirus cases, and 20 deaths. Most COVID-19 related procurement is being conducted by the Agency for Commodity Reserves, which is normally tasked with maintaining Slovenia’s reserves of oil and strategic commodities.</p>
<div class="inset-image"><a href="https://www.occrp.org/en/coronavirus/opaque-coronavirus-procurement-deal-hands-millions-to-slovenian-gambling-mogul#"> <img src="https://www.occrp.org/assets/coronavirus/OstroChart-02.png" /> </a></p>
<div class="inset-caption"><small class="image-credit"><strong>Credit:</strong> Edin Pasovic/OCCRP </small></div>
</div>
<p>Of the approximately 80 million euros in contracts awarded by the agency in the last week of March, nearly two-thirds went to just four contractors, including Public Digital Infrastructure. The remaining 32 percent was split among another 20 companies.</p>
<p>Of the big winners, few appear to have the kind of track record that would pass muster in the usual tender process.</p>
<aside class=""><a href="https://www.occrp.org/en/coronavirus/opaque-coronavirus-procurement-deal-hands-millions-to-slovenian-gambling-mogul#"> <img class="full-image" src="https://www.occrp.org/assets/coronavirus/COVID-19-protective-equipment.jpg" alt="coronavirus/COVID-19-protective-equipment.jpg" /></a></p>
<div class="image-caption">A multi-million-euro contract for COVID-19 protective equipment was awarded to a small Slovenian company whose main products are mangosteen juice and CBD oil. Pictured here is one of the firm&#8217;s offerings, a juice and CBD starter set. <small class="image-credit"><strong>Credit:</strong> XAN-MAX </small></div>
</aside>
<p>Another contract for protective equipment went to a small company, XAN-MAX, which sells mangosteen juice and cannabidiol oil drops. It earned just 89,000 euros in 2018, so its new government contract, for 9.8 million euros, would represent an almost 11,000 percent jump in income.</p>
<p>Miran Blatnik, the director of XAN-MAX, said the company was qualified to supply the Slovenian government due to its “business partners and friends” in Asian markets, although he did not go into detail on what his firm would supply.</p>
<p>“[W]e only want to do the job transparently and also on our part help Slovenia provide sufficient safeguards,” he wrote in an email. “This was our only guiding principle, and we are really sad when we see how it is being written about, but no one sees how much work, sleepless nights, and, ultimately, high risk go into doing such a job.”</p>
<p>Yet another winner of a major contract, MD Global Logistics, agreed to supply protective equipment for around 10 million euros, despite earning just 931,000 euros in 2018. The only other known business interest of its owner, Matjaž Dolenc, is a road freight transport company now in liquidation that owes the Slovenian government 46,636 euros. MD Global Logistics did not respond to a request for comment&#8230;&#8230;&#8230;</p>
<p><a href="https://www.occrp.org/en/coronavirus/opaque-coronavirus-procurement-deal-hands-millions-to-slovenian-gambling-mogul">https://www.occrp.org/en/coronavirus/opaque-coronavirus-procurement-deal-hands-millions-to-slovenian-gambling-mogul</a></p>
<aside class="share"></aside>
</div>
</div>
<div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop"></div>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen Sie dies mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8266" class="share-twitter sd-button share-icon" href="https://balkaninfo.wordpress.com/2020/04/10/slowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8266" class="share-facebook sd-button share-icon" href="https://balkaninfo.wordpress.com/2020/04/10/slowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6964171-8266-5e934e3a2868d' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=6964171&amp;post_id=8266&amp;origin=balkaninfo.wordpress.com&amp;obj_id=6964171-8266-5e934e3a2868d' data-name='like-post-frame-6964171-8266-5e934e3a2868d'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
						
                        <div class="tags">Verschlagwortet:  <em><a href="https://balkaninfo.wordpress.com/tag/joc-pececnik/" rel="tag">Joc Pečečnik</a>, <a href="https://balkaninfo.wordpress.com/tag/matjaz-dolenc/" rel="tag">Matjaž Dolenc</a></em></div>
                        <div class="categories">Posted in: <em><a href="https://balkaninfo.wordpress.com/category/balkan/" rel="category tag">Balkan</a></em></div>

					</div>

					<div id="nav-below" class="navigation">

						<div class="nav-previous"><a href="https://balkaninfo.wordpress.com/2020/04/07/die-hedge-fund-mafia-mit-bill-gates-zerstoert-ganz-europa-mit-dem-corona-betrug/" rel="prev">&larr; Die Hedge Fund Mafia mit Bill Gates, zerstört ganz Europa, mit dem &#8222;Corona&#8220; Betrug</a></div>

						<div class="nav-next"></div>

					</div><!-- #nav-below -->

					<div class="fix"></div>

				</div>

	            <div class="fix"></div>

				<div id="comments">

					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->
		<div class="commh2">Be the first to start a conversation</div>

	 


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/10/slowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik/#respond" style="display:none;">Antwort abbrechen</a></small></h3>		<form action="https://balkaninfo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="92c57bad40" /><input type="hidden" name="_wp_http_referer" value="/2020/04/10/slowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Bitte logge dich mit einer dieser Methoden ein, um deinen Kommentar zu veröffentlichen:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Kommentar absenden" />
				<input type='hidden' name='comment_post_ID' value='8266' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="370dee4f70" /></p>
<input type="hidden" name="genseq" value="1586712122" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>

				</div>

		
	    
</div><!-- Content -->

<div class="sidebar sidebar_right">
	
    	<div id="jp_blogs_i_follow-2" class="widget widget_jp_blogs_i_follow"><h3 class="hl">Abonnierte Blogs</h3><ul><li><a href="http://querdenkende.com" class="bump-view" data-bump-view="bif">Makadomo</a></li><li><a href="http://geopolitiker.wordpress.com" class="bump-view" data-bump-view="bif">Geopolitiker&#039;s Blog</a></li><li><a href="http://lloretparty1.wordpress.de" class="bump-view" data-bump-view="bif">www.lloretparty.de - Reisemagazin</a></li><li><a href="http://professorsblogg.com" class="bump-view" data-bump-view="bif">The PROFESSORS&#039; BLOG – Science, Culture &amp; Human Rights For All</a></li><li><a href="http://nocheinparteibuch.wordpress.com" class="bump-view" data-bump-view="bif">Ein Parteibuch</a></li></ul></div><!--/widget--><div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="hl"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 134 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 10px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6964171"/>
                    <input type="hidden" name="source" value="https://balkaninfo.wordpress.com/2020/04/10/slowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="0f3b7944f5" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</div><!--/widget--><div id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://balkaninfo.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a href="https://balkaninfo.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</div><!--/widget--><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="hl">Schlagwörter</h3><div style="overflow:hidden"><a href="https://balkaninfo.wordpress.com/tag/aacl/" class="tag-cloud-link tag-link-9721553 tag-link-position-1" style="font-size: 9.5328467153285pt;" aria-label="AACL (9 Einträge)">AACL</a>
<a href="https://balkaninfo.wordpress.com/tag/albania/" class="tag-cloud-link tag-link-115992 tag-link-position-2" style="font-size: 14.540145985401pt;" aria-label="Albania (30 Einträge)">Albania</a>
<a href="https://balkaninfo.wordpress.com/tag/albanien/" class="tag-cloud-link tag-link-1343414 tag-link-position-3" style="font-size: 21.489051094891pt;" aria-label="Albanien (148 Einträge)">Albanien</a>
<a href="https://balkaninfo.wordpress.com/tag/albin-kurti/" class="tag-cloud-link tag-link-2774429 tag-link-position-4" style="font-size: 9.5328467153285pt;" aria-label="Albin kurti (9 Einträge)">Albin kurti</a>
<a href="https://balkaninfo.wordpress.com/tag/balkan/" class="tag-cloud-link tag-link-78792 tag-link-position-5" style="font-size: 13.92700729927pt;" aria-label="Balkan (26 Einträge)">Balkan</a>
<a href="https://balkaninfo.wordpress.com/tag/bestechung/" class="tag-cloud-link tag-link-1800042 tag-link-position-6" style="font-size: 8pt;" aria-label="Bestechung (6 Einträge)">Bestechung</a>
<a href="https://balkaninfo.wordpress.com/tag/bildung/" class="tag-cloud-link tag-link-7978 tag-link-position-7" style="font-size: 8.5109489051095pt;" aria-label="Bildung (7 Einträge)">Bildung</a>
<a href="https://balkaninfo.wordpress.com/tag/bin-laden/" class="tag-cloud-link tag-link-62897 tag-link-position-8" style="font-size: 8pt;" aria-label="bin laden (6 Einträge)">bin laden</a>
<a href="https://balkaninfo.wordpress.com/tag/bodo-hombach/" class="tag-cloud-link tag-link-15861171 tag-link-position-9" style="font-size: 8.5109489051095pt;" aria-label="Bodo Hombach (7 Einträge)">Bodo Hombach</a>
<a href="https://balkaninfo.wordpress.com/tag/bosnia-2/" class="tag-cloud-link tag-link-36452535 tag-link-position-10" style="font-size: 8.5109489051095pt;" aria-label="Bosnia (7 Einträge)">Bosnia</a>
<a href="https://balkaninfo.wordpress.com/tag/bosnien/" class="tag-cloud-link tag-link-636238 tag-link-position-11" style="font-size: 14.131386861314pt;" aria-label="Bosnien (27 Einträge)">Bosnien</a>
<a href="https://balkaninfo.wordpress.com/tag/bulgarien/" class="tag-cloud-link tag-link-244267 tag-link-position-12" style="font-size: 12.598540145985pt;" aria-label="bulgarien (19 Einträge)">bulgarien</a>
<a href="https://balkaninfo.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-13" style="font-size: 8pt;" aria-label="CIA (6 Einträge)">CIA</a>
<a href="https://balkaninfo.wordpress.com/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-14" style="font-size: 9.5328467153285pt;" aria-label="corruption (9 Einträge)">corruption</a>
<a href="https://balkaninfo.wordpress.com/tag/darko-saric/" class="tag-cloud-link tag-link-31896153 tag-link-position-15" style="font-size: 9.9416058394161pt;" aria-label="Darko Saric (10 Einträge)">Darko Saric</a>
<a href="https://balkaninfo.wordpress.com/tag/drogen/" class="tag-cloud-link tag-link-151193 tag-link-position-16" style="font-size: 13.007299270073pt;" aria-label="drogen (21 Einträge)">drogen</a>
<a href="https://balkaninfo.wordpress.com/tag/drugs/" class="tag-cloud-link tag-link-6200 tag-link-position-17" style="font-size: 9.9416058394161pt;" aria-label="Drugs (10 Einträge)">Drugs</a>
<a href="https://balkaninfo.wordpress.com/tag/durres/" class="tag-cloud-link tag-link-5460472 tag-link-position-18" style="font-size: 12.802919708029pt;" aria-label="durres (20 Einträge)">durres</a>
<a href="https://balkaninfo.wordpress.com/tag/ebrd/" class="tag-cloud-link tag-link-2116830 tag-link-position-19" style="font-size: 9.021897810219pt;" aria-label="EBRD (8 Einträge)">EBRD</a>
<a href="https://balkaninfo.wordpress.com/tag/edi-rama/" class="tag-cloud-link tag-link-8808682 tag-link-position-20" style="font-size: 14.43795620438pt;" aria-label="edi rama (29 Einträge)">edi rama</a>
<a href="https://balkaninfo.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-21" style="font-size: 12.598540145985pt;" aria-label="EU (19 Einträge)">EU</a>
<a href="https://balkaninfo.wordpress.com/tag/eulex/" class="tag-cloud-link tag-link-4063983 tag-link-position-22" style="font-size: 12.802919708029pt;" aria-label="Eulex (20 Einträge)">Eulex</a>
<a href="https://balkaninfo.wordpress.com/tag/fatmir-mediu/" class="tag-cloud-link tag-link-24960384 tag-link-position-23" style="font-size: 9.021897810219pt;" aria-label="Fatmir Mediu (8 Einträge)">Fatmir Mediu</a>
<a href="https://balkaninfo.wordpress.com/tag/frank-wisner/" class="tag-cloud-link tag-link-9781895 tag-link-position-24" style="font-size: 8.5109489051095pt;" aria-label="frank wisner (7 Einträge)">frank wisner</a>
<a href="https://balkaninfo.wordpress.com/tag/geldwasche/" class="tag-cloud-link tag-link-1375693 tag-link-position-25" style="font-size: 8.5109489051095pt;" aria-label="Geldwäsche (7 Einträge)">Geldwäsche</a>
<a href="https://balkaninfo.wordpress.com/tag/georg-soros/" class="tag-cloud-link tag-link-8475907 tag-link-position-26" style="font-size: 10.656934306569pt;" aria-label="georg soros (12 Einträge)">georg soros</a>
<a href="https://balkaninfo.wordpress.com/tag/griechenland/" class="tag-cloud-link tag-link-244260 tag-link-position-27" style="font-size: 14.540145985401pt;" aria-label="Griechenland (30 Einträge)">Griechenland</a>
<a href="https://balkaninfo.wordpress.com/tag/hashim-thaci/" class="tag-cloud-link tag-link-2754517 tag-link-position-28" style="font-size: 14.131386861314pt;" aria-label="hashim Thaci (27 Einträge)">hashim Thaci</a>
<a href="https://balkaninfo.wordpress.com/tag/ilir-meta/" class="tag-cloud-link tag-link-22141738 tag-link-position-29" style="font-size: 13.722627737226pt;" aria-label="Ilir meta (25 Einträge)">Ilir meta</a>
<a href="https://balkaninfo.wordpress.com/tag/interpol/" class="tag-cloud-link tag-link-77859 tag-link-position-30" style="font-size: 8pt;" aria-label="interpol (6 Einträge)">interpol</a>
<a href="https://balkaninfo.wordpress.com/tag/irz-stiftung/" class="tag-cloud-link tag-link-354671809 tag-link-position-31" style="font-size: 10.656934306569pt;" aria-label="IRZ-Stiftung (12 Einträge)">IRZ-Stiftung</a>
<a href="https://balkaninfo.wordpress.com/tag/itcy/" class="tag-cloud-link tag-link-22117799 tag-link-position-32" style="font-size: 9.021897810219pt;" aria-label="ITCY (8 Einträge)">ITCY</a>
<a href="https://balkaninfo.wordpress.com/tag/johannes-hahn/" class="tag-cloud-link tag-link-7755236 tag-link-position-33" style="font-size: 9.5328467153285pt;" aria-label="Johannes Hahn (9 Einträge)">Johannes Hahn</a>
<a href="https://balkaninfo.wordpress.com/tag/josef-dioguardio/" class="tag-cloud-link tag-link-17954063 tag-link-position-34" style="font-size: 9.021897810219pt;" aria-label="Josef DioGuardio (8 Einträge)">Josef DioGuardio</a>
<a href="https://balkaninfo.wordpress.com/tag/justiz/" class="tag-cloud-link tag-link-195529 tag-link-position-35" style="font-size: 11.065693430657pt;" aria-label="Justiz (13 Einträge)">Justiz</a>
<a href="https://balkaninfo.wordpress.com/tag/kfw/" class="tag-cloud-link tag-link-1938612 tag-link-position-36" style="font-size: 11.372262773723pt;" aria-label="KfW (14 Einträge)">KfW</a>
<a href="https://balkaninfo.wordpress.com/tag/kla/" class="tag-cloud-link tag-link-1062211 tag-link-position-37" style="font-size: 10.656934306569pt;" aria-label="kla (12 Einträge)">kla</a>
<a href="https://balkaninfo.wordpress.com/tag/knut-fleckenstein/" class="tag-cloud-link tag-link-8859816 tag-link-position-38" style="font-size: 10.350364963504pt;" aria-label="Knut Fleckenstein (11 Einträge)">Knut Fleckenstein</a>
<a href="https://balkaninfo.wordpress.com/tag/korruption/" class="tag-cloud-link tag-link-76845 tag-link-position-39" style="font-size: 11.883211678832pt;" aria-label="korruption (16 Einträge)">korruption</a>
<a href="https://balkaninfo.wordpress.com/tag/kosovo/" class="tag-cloud-link tag-link-181581 tag-link-position-40" style="font-size: 22pt;" aria-label="Kosovo (166 Einträge)">Kosovo</a>
<a href="https://balkaninfo.wordpress.com/tag/kroatien/" class="tag-cloud-link tag-link-193854 tag-link-position-41" style="font-size: 13.416058394161pt;" aria-label="Kroatien (23 Einträge)">Kroatien</a>
<a href="https://balkaninfo.wordpress.com/tag/kumanova/" class="tag-cloud-link tag-link-41971662 tag-link-position-42" style="font-size: 9.021897810219pt;" aria-label="Kumanova (8 Einträge)">Kumanova</a>
<a href="https://balkaninfo.wordpress.com/tag/lulzim-basha/" class="tag-cloud-link tag-link-4703093 tag-link-position-43" style="font-size: 12.394160583942pt;" aria-label="Lulzim Basha (18 Einträge)">Lulzim Basha</a>
<a href="https://balkaninfo.wordpress.com/tag/macedonia/" class="tag-cloud-link tag-link-225059 tag-link-position-44" style="font-size: 9.5328467153285pt;" aria-label="macedonia (9 Einträge)">macedonia</a>
<a href="https://balkaninfo.wordpress.com/tag/mafia/" class="tag-cloud-link tag-link-90859 tag-link-position-45" style="font-size: 18.934306569343pt;" aria-label="Mafia (83 Einträge)">Mafia</a>
<a href="https://balkaninfo.wordpress.com/tag/mazedonien/" class="tag-cloud-link tag-link-321342 tag-link-position-46" style="font-size: 15.868613138686pt;" aria-label="Mazedonien (41 Einträge)">Mazedonien</a>
<a href="https://balkaninfo.wordpress.com/tag/mercedes/" class="tag-cloud-link tag-link-14810 tag-link-position-47" style="font-size: 9.9416058394161pt;" aria-label="mercedes (10 Einträge)">mercedes</a>
<a href="https://balkaninfo.wordpress.com/tag/migranten/" class="tag-cloud-link tag-link-480119 tag-link-position-48" style="font-size: 9.021897810219pt;" aria-label="migranten (8 Einträge)">migranten</a>
<a href="https://balkaninfo.wordpress.com/tag/moldawien/" class="tag-cloud-link tag-link-750040 tag-link-position-49" style="font-size: 8.5109489051095pt;" aria-label="Moldawien (7 Einträge)">Moldawien</a>
<a href="https://balkaninfo.wordpress.com/tag/montenegro/" class="tag-cloud-link tag-link-225058 tag-link-position-50" style="font-size: 14.540145985401pt;" aria-label="montenegro (30 Einträge)">montenegro</a>
<a href="https://balkaninfo.wordpress.com/tag/mord/" class="tag-cloud-link tag-link-497090 tag-link-position-51" style="font-size: 8pt;" aria-label="mord (6 Einträge)">mord</a>
<a href="https://balkaninfo.wordpress.com/tag/morde/" class="tag-cloud-link tag-link-3297238 tag-link-position-52" style="font-size: 9.021897810219pt;" aria-label="morde (8 Einträge)">morde</a>
<a href="https://balkaninfo.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-53" style="font-size: 13.007299270073pt;" aria-label="nato (21 Einträge)">nato</a>
<a href="https://balkaninfo.wordpress.com/tag/osce/" class="tag-cloud-link tag-link-193433 tag-link-position-54" style="font-size: 9.5328467153285pt;" aria-label="osce (9 Einträge)">osce</a>
<a href="https://balkaninfo.wordpress.com/tag/ramuz-haradinaj/" class="tag-cloud-link tag-link-39387657 tag-link-position-55" style="font-size: 9.9416058394161pt;" aria-label="Ramuz Haradinaj (10 Einträge)">Ramuz Haradinaj</a>
<a href="https://balkaninfo.wordpress.com/tag/rumanien/" class="tag-cloud-link tag-link-298896 tag-link-position-56" style="font-size: 12.802919708029pt;" aria-label="rumänien (20 Einträge)">rumänien</a>
<a href="https://balkaninfo.wordpress.com/tag/sabit-geci/" class="tag-cloud-link tag-link-33518240 tag-link-position-57" style="font-size: 8.5109489051095pt;" aria-label="sabit geci (7 Einträge)">sabit geci</a>
<a href="https://balkaninfo.wordpress.com/tag/salih-berisha/" class="tag-cloud-link tag-link-39146475 tag-link-position-58" style="font-size: 14.948905109489pt;" aria-label="Salih Berisha (33 Einträge)">Salih Berisha</a>
<a href="https://balkaninfo.wordpress.com/tag/serben/" class="tag-cloud-link tag-link-1398415 tag-link-position-59" style="font-size: 9.021897810219pt;" aria-label="Serben (8 Einträge)">Serben</a>
<a href="https://balkaninfo.wordpress.com/tag/serbia/" class="tag-cloud-link tag-link-108644 tag-link-position-60" style="font-size: 8pt;" aria-label="serbia (6 Einträge)">serbia</a>
<a href="https://balkaninfo.wordpress.com/tag/serbien/" class="tag-cloud-link tag-link-547244 tag-link-position-61" style="font-size: 14.43795620438pt;" aria-label="Serbien (29 Einträge)">Serbien</a>
<a href="https://balkaninfo.wordpress.com/tag/slowenien/" class="tag-cloud-link tag-link-42749 tag-link-position-62" style="font-size: 9.5328467153285pt;" aria-label="slowenien (9 Einträge)">slowenien</a>
<a href="https://balkaninfo.wordpress.com/tag/susanne-schuetz/" class="tag-cloud-link tag-link-575818550 tag-link-position-63" style="font-size: 9.5328467153285pt;" aria-label="Susanne Schütz (9 Einträge)">Susanne Schütz</a>
<a href="https://balkaninfo.wordpress.com/tag/terroristen/" class="tag-cloud-link tag-link-443462 tag-link-position-64" style="font-size: 8.5109489051095pt;" aria-label="terroristen (7 Einträge)">terroristen</a>
<a href="https://balkaninfo.wordpress.com/tag/tirana/" class="tag-cloud-link tag-link-568803 tag-link-position-65" style="font-size: 9.5328467153285pt;" aria-label="tirana (9 Einträge)">tirana</a>
<a href="https://balkaninfo.wordpress.com/tag/tourismus/" class="tag-cloud-link tag-link-80605 tag-link-position-66" style="font-size: 8.5109489051095pt;" aria-label="Tourismus (7 Einträge)">Tourismus</a>
<a href="https://balkaninfo.wordpress.com/tag/turkei/" class="tag-cloud-link tag-link-155968 tag-link-position-67" style="font-size: 9.5328467153285pt;" aria-label="Türkei (9 Einträge)">Türkei</a>
<a href="https://balkaninfo.wordpress.com/tag/uck/" class="tag-cloud-link tag-link-801260 tag-link-position-68" style="font-size: 11.576642335766pt;" aria-label="uck (15 Einträge)">uck</a>
<a href="https://balkaninfo.wordpress.com/tag/unmik/" class="tag-cloud-link tag-link-808108 tag-link-position-69" style="font-size: 8.5109489051095pt;" aria-label="Unmik (7 Einträge)">Unmik</a>
<a href="https://balkaninfo.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-70" style="font-size: 11.576642335766pt;" aria-label="USA (15 Einträge)">USA</a>
<a href="https://balkaninfo.wordpress.com/tag/vw/" class="tag-cloud-link tag-link-105163 tag-link-position-71" style="font-size: 8pt;" aria-label="vw (6 Einträge)">vw</a>
<a href="https://balkaninfo.wordpress.com/tag/wesley-clark/" class="tag-cloud-link tag-link-143698 tag-link-position-72" style="font-size: 9.5328467153285pt;" aria-label="Wesley Clark (9 Einträge)">Wesley Clark</a>
<a href="https://balkaninfo.wordpress.com/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-73" style="font-size: 9.021897810219pt;" aria-label="Wirtschaft (8 Einträge)">Wirtschaft</a>
<a href="https://balkaninfo.wordpress.com/tag/xhavit-halili/" class="tag-cloud-link tag-link-48312029 tag-link-position-74" style="font-size: 9.021897810219pt;" aria-label="xhavit Halili (8 Einträge)">xhavit Halili</a>
<a href="https://balkaninfo.wordpress.com/tag/zoran-zaev/" class="tag-cloud-link tag-link-109666521 tag-link-position-75" style="font-size: 8.5109489051095pt;" aria-label="Zoran Zaev (7 Einträge)">Zoran Zaev</a></div></div><!--/widget--><div id="linkcat-78792" class="widget widget_links"><h3 class="hl">Balkan</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.modern-albania.com/photos/">Albanien Foto&#039;s um 1990</a></li>
<li><a href="http://albania.de/">Albanische Insider News</a></li>
<li><a href="http://www.realitytv.it/tag/deputeti">Albanische Politiker im TV</a></li>
<li><a href="http://www.youtube.com/watch?v=RfRT78ccnDg" title="von den Italiener bei youtube veröffentlicht">Antike Filme über Albanien</a></li>
<li><a href="http://arirusila.wordpress.com/">arirusila Balkanblog</a></li>
<li><a href="http://www.balcanicaucaso.org">balcanicaucaso blog</a></li>
<li><a href="http://www.balkans.com/index.php" title="Wirtschafts news englisch">Balkan economic</a></li>
<li><a href="http://www.balkaneu.com">Balkan News in English</a></li>
<li><a href="http://balkan-crew.blogspot.com/">balkan-crew Serb-Italienisch</a></li>
<li><a href="http://www.balkanalysis.com/">balkanalysis</a></li>
<li><a href="http://www.balkanrivers.net">balkanrivers</a></li>
<li><a href="http://www.balkanstudies.org/">Balkanstudies</a></li>
<li><a href="http://balkan-spezial.blogspot.com/2010/03/bodo-hombach-und-seine-mafia-mit-der.html">Bodo Hombach und Partner</a></li>
<li><a href="http://balkan-spezial.blogspot.com/2010/10/der-islam-terrorist-abdul-latif-saleh.html">Damir FAzllic, Salih Berisha, Wesley Clark und Bin Laden</a></li>
<li><a href="https://balkaninfo.wordpress.com/2010/03/19/das-geldwasche-drogen-monopol-sponsering-von-vw-mercedes-durch-regierungs-bestechung-im-balkan/#comment-380">Deutsche Industrie Lobby Mafia im Balkan</a></li>
<li><a href="https://balkaninfo.wordpress.com/2010/05/08/fatos-lubonja-%E2%80%9Ccamorra-ahnliche-oligarchen-kaste%E2%80%9D-der-albanischen-politik/">Fatos Lubonaj</a></li>
<li><a href="https://balkaninfo.wordpress.com/2010/11/06/florin-krasniqi-ein-prominenter-terrorist-der-us-albanischen-mafia/">Florin Krasniqi</a></li>
<li><a href="http://www.griechenland-blog.gr/">Griechenland blog</a></li>
<li><a href="http://jaessl.wordpress.com/2011/01/15/albanien-drogen-und-merkwurdige-tote/#comment-3">Hekuran Hoxha &#8211; Deutsche Diplomaten</a></li>
<li><a href="https://balkaninfo.files.wordpress.com/2018/07/bka-hekumar-hoxha.pdf">IEP Kosovo Militär Analyse 2007</a></li>
<li><a href="http://balkanblog.org/2010/07/03/interview-mit-einem-der-groessten-balkan-verbrecher-und-auftrags-moerder-xhavit-haliti/#comment-8185">Kosovo Auftrags Killer: Yhavit Haliti</a></li>
<li><a href="https://balkaninfo.wordpress.com/2009/03/15/balkan-cia-operation-roots/">Kosovo: CIA Operations &quot;ROOTS&quot;</a></li>
<li><a href="https://balkaninfo.wordpress.com/2010/07/22/vlore-mafia-boss-dashamir-tahiri-trifft-sich-mit-jo-biden-und-mit-dem-massenmorder-zani-caushi/">Mafia Boss: Dashemir Tahiri</a></li>
<li><a href="https://balkaninfo.files.wordpress.com/2010/07/xhavit-halili.pdf">NATO 47 page: secret report: Xhavit Halili, Hashim Thaci</a></li>
<li><a href="http://balkanblog.org/2010/07/14/uralt-mafia-boss-und-ex-polizei-direktor-pjerin-ndreu-ist-nun-chef-der-sp-partei-mafia-in-tirana/">Pjerin Ndreu &#8211; Fatos Nano Mafia Boss in Tirana</a></li>
<li><a href="http://www.glassrbije.org/N/">Serbische Website</a></li>
<li><a href="http://sajkaca.blogspot.com/">Seriban Church</a></li>
<li><a href="http://smarkos.blogspot.de" title="Griechisch, Balkan blog, von einem Griechischen Albaner">Smarkos blog</a></li>
<li><a href="http://www.unodc.org/documents/data-and-analysis/Balkan_study.pdf">UN Report: Albaner Mafia</a></li>

	</ul>
</div><!--/widget-->
<div id="linkcat-56670" class="widget widget_links"><h3 class="hl">Linkliste</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.albanianblogger.com/">albanian blogger</a></li>
<li><a href="http://www.albanianboxing.com/">Albanien Box Ring</a></li>
<li><a href="http://www.buskeismus.de/">Buskeismus</a></li>
<li><a href="http://www.german-foreign-policy.com/de/fulltext/57576">Deutsche Balkan Politik</a></li>
<li><a href="http://meierhof.wordpress.com/">Meierhof Inside</a></li>
<li><a href="http://wordpress.org/">WordPress.org</a></li>

	</ul>
</div><!--/widget-->
<div id="linkcat-53803402" class="widget widget_links"><h3 class="hl">Personen + Mafia</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://balkaninfo.files.wordpress.com/2018/07/bka-hekumar-hoxha.pdf">BKA Rossner</a></li>
<li><a href="https://balkaninfo.wordpress.com/2010/02/22/die-prominenz-der-serbischen-montenegrischen-und-albanischen-mafia-in-einer-guten-geschafts-verbindung/">Darko Saric</a></li>
<li><a href="https://balkaninfo.wordpress.com/2011/04/04/der-mafia-clan-rund-um-die-familie-gjoka-shiak-minister-ridvan-bode-minister-sokol-olldasi-und-salih-berisha/">Dashamir Gjoka</a></li>
<li><a href="https://balkaninfo.wordpress.com/2010/07/22/vlore-mafia-boss-dashamir-tahiri-trifft-sich-mit-jo-biden-und-mit-dem-massenmorder-zani-caushi/">Dashamir Tahiri &#8211; Tahir Muhedini</a></li>
<li><a href="http://balkanblog.org/2011/03/26/albanien-die-mafia-rund-um-das-attentat-gegen-dritan-avallaj-genannt-tan-lepri/">Dritan Avallaj</a></li>
<li><a href="https://balkaninfo.wordpress.com/2011/01/06/noch-ein-dumm-krimineller-aus-hashims-thaci-familie-festgenommen/#comment-2011">Fahredin Gashi &#8211; Hashim Thaci</a></li>
<li><a href="http://www.trial-ch.org/de/ressourcen/trial-watch/trial-watch/profils/profile/827.html">Kriegs Verbrecher Tribunal</a></li>
<li><a href="http://balkan-spezial.blogspot.com/2012/01/4-mal-lebenslang-fur-die-lul-berisha-in.html">Lulzim &quot;Lul&quot; Berisha Mafia</a></li>
<li><a href="http://balkan-spezial.blogspot.com/2010/03/die-super-mafia-im-balkan-des-naser.html">Naser Kelmendi</a></li>
<li><a href="https://balkaninfo.wordpress.com/2011/10/04/der-osce-betruger-und-betrugs-lobbyist-wolfgang-grossruck-ist-wieder-in-tirana/">OSCE Mafia: Wolfgang Grossruck</a></li>
<li><a href="http://balkanblog.org/2010/07/14/uralt-mafia-boss-und-ex-polizei-direktor-pjerin-ndreu-ist-nun-chef-der-sp-partei-mafia-in-tirana/">Pjerin Ndreu</a></li>
<li><a href="http://news.albania.de/2012/02/23/der-mafia-prafekt-von-durres-genc-alizoti-und-die-zerstorung-von-durres/">Präfekten Mafia Albanien</a></li>
<li><a href="https://albaniade.wordpress.com/2018/10/28/stimmen-zum-ruecktritt-des-fatmir-yhafaj-die-super-drogen-clans-rund-um-vangjsuh-dako/">Vangjush Dako</a></li>
<li><a href="http://www.eurasischesmagazin.de/artikel/Die-politisch-militaerische-und-polizeiliche-Rolle-der-internationalen-Gemeinschaft-in-Kosova-ab-1999-Ist-die-internationale-Gemeinschaft-erfolgreich-gescheitert-von-Enver-Sopjani/20101017">Wolf Oschlies</a></li>

	</ul>
</div><!--/widget-->
<div id="linkcat-17953918" class="widget widget_links"><h3 class="hl">Welt Spezial</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://unzensiertinformiert.de/2010/09/der-inszenierte-terrorrismus-die-cia-und-al-qaida/">CIA-Drogen-Bin Laden</a></li>
<li><a href="http://www.zeitgeist-online.de/special24.html">Das Guttenberg-Dossier</a></li>
<li><a href="http://www.youtube.com/user/EUSecurityandDefence">EU SecurityandDefence</a></li>
<li><a href="http://globalresearch.ca/">Globalisierungs Web Site Nr. 1</a></li>
<li><a href="http://www.gulli.com/home">Gulli com</a></li>
<li><a href="http://www.icosgroup.net/home">ICOS Think Tank Afghanistan &#8211; Irak</a></li>
<li><a href="http://www.mafco.fr/">MAFCO</a></li>
<li><a href="http://geopolitiker.wordpress.com/2010/02/26/nigel-farage-attackiert-den-bilderberg-eu-prasidenten/#comment-818">Nigel Farage</a></li>
<li><a href="http://www.youtube.com/watch?v=ODdVOP4jn4M">Prof. Selenz über die Justiz Politik Mafia</a></li>
<li><a href="http://balkan-spezial.blogspot.com/2009/10/im-gedanken-von-hitlers-ss-und-partner.html">UCK &quot;Atlantik Brigade&quot;</a></li>
<li><a href="http://net-news-express.de/">Unabhängige Medien</a></li>
<li><a href="http://www.fas.org/irp/world/para/docs/fr033199.htm">US Senat: The KLA: from &#039;Terrorists&#039; to &#039;Partners&#039;</a></li>
<li><a href="http://wikileaks.org/" title="Geheimdienst und Insider Informationen">Wikileaks</a></li>

	</ul>
</div><!--/widget-->
<div id="blog-stats-2" class="widget widget_blog-stats"><h3 class="hl">Blogstatistik</h3>		<ul>
			<li>544.208 Treffer</li>
		</ul>
		</div><!--/widget--><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="hl">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="balkansurfer" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/04/07/die-hedge-fund-mafia-mit-bill-gates-zerstoert-ganz-europa-mit-dem-corona-betrug/#comment-11362">Die Hedge Fund Mafia mit Bill&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/03/26/die-us-mit-grenell-stuerzen-albin-kurti-im-kosovo-weil-er-den-corona-betrug-nicht-mitmachte/#comment-11361">Die USA mit &#8222;Grenell&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/03/26/die-us-mit-grenell-stuerzen-albin-kurti-im-kosovo-weil-er-den-corona-betrug-nicht-mitmachte/#comment-11360">Die USA mit &#8222;Grenell&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/01/27/frank-walter-steinmeier-immer-nur-mit-kriminellen-dukanovic-und-co/#comment-11359">Frank Walter Steinmeier immer&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/03/26/die-us-mit-grenell-stuerzen-albin-kurti-im-kosovo-weil-er-den-corona-betrug-nicht-mitmachte/#comment-11358">Die USA mit &#8222;Grenell&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/03/26/die-us-mit-grenell-stuerzen-albin-kurti-im-kosovo-weil-er-den-corona-betrug-nicht-mitmachte/#comment-11357">Die USA mit &#8222;Grenell&hellip;</a></td></tr><tr><td title="Im Solde des Irren, US Geheimdienst Koordinators &#8222;Richard Grenell&#8220; erlässt der Mafia Boss: Edi Rama neue harte Ausgeh Beschränkungen nur mit APP Eerlaubnis &#8211; Marina Durres &#8211; Albanien" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://marina-durres.de/wordpress/2020/03/28/im-solde-des-irren-us-geheimdienst-koordinators-richard-grenell-erlaesst-der-mafia-boss-edi-rama-neue-harte-ausgeh-beschraenkungen-nur-mit-app-eerlaubnis/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://marina-durres.de/wordpress/2020/03/28/im-solde-des-irren-us-geheimdienst-koordinators-richard-grenell-erlaesst-der-mafia-boss-edi-rama-neue-harte-ausgeh-beschraenkungen-nur-mit-app-eerlaubnis/" rel="nofollow">Im Solde des Irren,&hellip;</a> bei <a href="https://balkaninfo.wordpress.com/2020/03/26/die-us-mit-grenell-stuerzen-albin-kurti-im-kosovo-weil-er-den-corona-betrug-nicht-mitmachte/#comment-11355">Die USA mit &#8222;Grenell&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/03/16/die-eu-ratten-verhindern-balkan-experte-fuer-krankenhaeuser-und-grenz-schliessungen-ueberall/#comment-11354">Die EU Ratten, verhindern Balk&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/03/26/die-us-mit-grenell-stuerzen-albin-kurti-im-kosovo-weil-er-den-corona-betrug-nicht-mitmachte/#comment-11353">Die USA mit &#8222;Grenell&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">balkansurfer bei <a href="https://balkaninfo.wordpress.com/2020/03/26/die-us-mit-grenell-stuerzen-albin-kurti-im-kosovo-weil-er-den-corona-betrug-nicht-mitmachte/#comment-11352">Die USA mit &#8222;Grenell&hellip;</a></td></tr>				</table>
				</div><!--/widget--><div id="archives-3" class="widget widget_archive"><h3 class="hl">Archive</h3>		<ul>
				<li><a href='https://balkaninfo.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/03/'>März 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/02/'>Februar 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2011/01/'>Januar 2011</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/12/'>Dezember 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/10/'>Oktober 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/07/'>Juli 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/06/'>Juni 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/05/'>Mai 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/03/'>März 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/02/'>Februar 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2010/01/'>Januar 2010</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/12/'>Dezember 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/11/'>November 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/10/'>Oktober 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/09/'>September 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/08/'>August 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/07/'>Juli 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/06/'>Juni 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/05/'>Mai 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/04/'>April 2009</a></li>
	<li><a href='https://balkaninfo.wordpress.com/2009/03/'>März 2009</a></li>
		</ul>
			</div><!--/widget--><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://balkaninfo.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></div><!--/widget-->		<div id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="hl">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://balkaninfo.wordpress.com/2020/04/10/slowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik/" aria-current="page">Slowenien: Die Spiel Casino Mafia, erhält nun Staatsaufträge wegen der &#8222;Corona&#8220; Betrugs&nbsp;Panik</a>
									</li>
											<li>
					<a href="https://balkaninfo.wordpress.com/2020/04/07/die-hedge-fund-mafia-mit-bill-gates-zerstoert-ganz-europa-mit-dem-corona-betrug/">Die Hedge Fund Mafia mit Bill Gates, zerstört ganz Europa, mit dem &#8222;Corona&#8220; Betrug</a>
									</li>
											<li>
					<a href="https://balkaninfo.wordpress.com/2020/03/26/die-us-mit-grenell-stuerzen-albin-kurti-im-kosovo-weil-er-den-corona-betrug-nicht-mitmachte/">Die USA mit &#8222;Grenell&#8220; stürzen  Albin Kurti im Kosovo, weil er den Corona Betrug nicht&nbsp;mitmachte</a>
									</li>
											<li>
					<a href="https://balkaninfo.wordpress.com/2020/03/25/standard-betrugs-geschaefte-der-eu-mit-bulgarien/">Standard Betrugs Geschäfte der EU mit&nbsp;Bulgarien</a>
									</li>
											<li>
					<a href="https://balkaninfo.wordpress.com/2020/03/18/hamburg-drogen-terroristen-paradies-der-gruenen-und-roten-der-fall-der-omaima-abdi-bis-zum-dollhouse-des-dreschaj-clans-und-den-osmanis/">Hamburg Drogen / Terroristen Paradies der Grünen und Roten: Der Fall der Omaima Abdi bis zum Dollhouse des Dreschaj Clans und den&nbsp;Osmanis</a>
									</li>
					</ul>
		</div><!--/widget-->
</div>

			<div class="footer footer_left">

                <div class="fl"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a></div>

				<div class="fr"></div>

                <div class="fix"><!----></div>

            </div>


    </div>

</div>

<div class="fix"><!----></div>

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://querdenkende.com" class="bump-view" data-bump-view="bif">Makadomo</a><p><small>~ Artikel ~ Kulturelles ~ Kolumnen ~</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://geopolitiker.wordpress.com" class="bump-view" data-bump-view="bif">Geopolitiker&#039;s Blog</a><p><small>Just another WordPress.com weblog</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://lloretparty1.wordpress.de" class="bump-view" data-bump-view="bif">www.lloretparty.de - Reisemagazin</a><p><small>Reise- und Freizeitthemen | Jugendreisen, Urlaub &amp; Lifestyle</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://professorsblogg.com" class="bump-view" data-bump-view="bif">The PROFESSORS&#039; BLOG – Science, Culture &amp; Human Rights For All</a><p><small>For geopolitical analyses go to THE INDICTER Magazine [theindicter.com]. The Professors&#039; Blog, founded 2005, is Sweden&#039;s earliest blog written by univerisity professors (In Swedish: &quot;professorsblogg&quot;). Founded by Prof. Marcello Ferrada de Noli Ph.D. (Med. dr. i psykiatri, Karolinska Institutet) Professor Em. Epidemiology. Prof. de Filosofía. Former Research Fellow &amp; Lecturer in Social Medicine, Harvard Medical School</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://nocheinparteibuch.wordpress.com" class="bump-view" data-bump-view="bif">Ein Parteibuch</a><p><small>Noch ein Parteibuch</small></p></div></div></div><script src='//0.gravatar.com/js/gprofiles.js?ver=202015y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4738ea34c61312e2420a6bc9ea78127c">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/balkaninfo.wordpress.com\/public.api\/connect\/?action=request&domain=balkaninfo.wordpress.de","logoutURL":"https:\/\/balkaninfo.wordpress.com\/wp-login.php?action=logout&_wpnonce=2c2baa84f4","homeURL":"https:\/\/balkaninfo.wordpress.com\/","postID":"8266","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/balkaninfo.wordpress.com\/2020\/04\/10\/slowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik\/":8266};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1583834955h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"6964171","siteName":"Balkanblog","siteURL":"http:\/\/balkaninfo.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/49ca7f1b82330c1c613c2954a4e52c05?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/inuit-types","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbalkaninfo.wordpress.com%2F2020%2F04%2F10%2Fslowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/balkaninfo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5e2be7b5a7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0f3b7944f5\" \/>","referer":"https:\/\/balkaninfo.wordpress.com\/2020\/04\/10\/slowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik\/","canFollow":"1","feedID":"378167","statusMessage":"","customizeLink":"https:\/\/balkaninfo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbalkaninfo.wordpress.com%2F2020%2F04%2F10%2Fslowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik%2F","postID":"8266","shortlink":"https:\/\/wp.me\/ptdHl-29k","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/balkaninfo.wordpress.de\/8266","statsLink":"https:\/\/wordpress.com\/stats\/post\/8266\/balkaninfo.wordpress.de","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Inuit Types","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 134 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbalkaninfo.wordpress.com%2F2020%2F04%2F10%2Fslowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUllSwzAMvRCuW1qgfDAchXFjJSiRFyw5oZwep9tAJlOW8UcUvWWkZ+shqip4AS+6ZW2hxwri+6LlG/0dioHFAbNp4Iyiryhb4IMSWXQP3oY0QjHQvkaihUM/NYuUG/Ss60ykGAUUWBT0jToi+mH9uCxno6vgXPBH72M9M1j7liHtT58F+h5h+JHWgkRTdSoB4wdM6S6r85CEXVmwiDK8Gm8J0v/X2VEozZIjq1JW3Sm0mXl/7wklcym67MWGwZ+MJ925CxvzHEkJIu3nrulLCAPaBoQPC7BCVQeiMEx+f6GHXNDQISgygxZwkYzApH/Fx9gyp9qZpJ1hgVQqFXpICcelLr0/OkgqL4GviSrB4EfRpbrG7pAdiFovlvqlJK7rkFzhP7un1d32fnO7Xa2X7SeXKUm7'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_181018_post_8266={"id":181018,"unique_id":"wp-post-8266","title":"Slowenien%3A%20Die%20Spiel%20Casino%20Mafia%2C%20erh%C3%A4lt%20nun%20Staatsauftr%C3%A4ge%20wegen%20der%20%26%238222%3BCorona%26%238220%3B%20Betrugs%26nbsp%3BPanik","permalink":"https:\/\/balkaninfo.wordpress.com\/2020\/04\/10\/slowenien-die-spiel-casino-mafia-erhaelt-nun-staatsauftraege-wegen-dem-corona-betrugs-panik\/","item_id":"_post_8266"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_181018_post_8266 == 'undefined' ){PDRTJS_181018_post_8266 = new PDRTJS_RATING( PDRTJS_settings_181018_post_8266 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6964171','blog_tz':'0','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6964171','v':'wpcom','tz':'0','user_id':'0','post':'8266','subd':'balkaninfo'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRTd1FrK2xSOGF3SGNQbmhXcUUzK2hoQWVoJnJ+cCtzblE0cGt0c2d1YTI2dlIxWmdGbytrYmthZkZQZ1ZYRDU9ZjIzdCxdRFUyQm84N1I4P2dYRVFiU2pmSFpJbDZBR0NxRU1DUDlhSkNJZVp1b3ExZVh8MDNXNzlTSzBRQy9bX2QsZiY2bXxvdGsxRndiMj1aJm9UOHx2UFt3YVMxVyt2TG5pLFZiNVktZj1jLEUuQy1wZ3BmWHR+SHctdlQ4amN4T19McHFlaXVJYUNjPXYzbG09VEUzMXNVQkssJjhtcGZZJWRIRT1MNDVbWi9BKzR6aTh6XzFMUks5b2F3PXNodkJybVliWV9bY2NIZmZFLGEyLGMza1JydlczK1VDMC90bz9GdQ=='}]);
_stq.push([ 'clickTrackerInit', '6964171', '8266' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
<!--[if lt IE 7]>
<script src="https://s2.wp.com/wp-content/themes/pub/inuit-types/library/js/IE7.js" type="text/javascript"></script>
<![endif]-->

</body>
</html>